Thema geschlossen
Ergebnis 1 bis 2 von 2

Thema: 1. Gang geht nicht rein


  1. #1
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard 1. Gang geht nicht rein

    Da ich keine wirkliche Antwort bekommen habe, noch einmal:

    vor einer Woche habe ich meinen Motor regeneriert, bin auch problemlos gefahren, aber seit gestern geht der erste Gang nicht mehr rein.
    Zuerst war es nur schwer, aber jetzt geht es einfach gar nicht mehr.

    Und an dass Trittbrett kommt die schaltwippe nicht auf.

    Und ohne in den ersten zu schalten kann ich ja eigentlich die Schaltung gar nicht einstellen... Zumindest habe ich das so verstanden.

    Hat einer ne Idee?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wir drängeln bitte nicht und machen einfach im alten Thread weiter.

    Schwalbe verweigert den 1. Gang!
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

Thema geschlossen

Ähnliche Themen

  1. 1. Gang geht nicht rein!
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.10.2007, 23:32
  2. 1.Gang geht nicht rein !!!
    Von p.roid im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.05.2007, 15:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.