+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: 1. Gang ging schwer rein - jetzt alles verstellt


  1. #1
    Zündkerzenwechsler
    Registriert seit
    27.09.2011
    Ort
    Dresden
    Beiträge
    42

    Standard [Erledigt nach Tausch Lagerwinkel] 1. Gang ging schwer rein - jetzt alles verstellt

    Da hab ichs wohl verschlimmbessert.

    Problem war, dass der 1. Gang nur schwer rein ging - normal gar nicht - man musste immer den Motor etwas hoch drehen und dann mit viel Schwung auf die Schaltgabel.

    Gestern war es dann auf einmal so, dass der 1. eigentlich gar nicht mehr rein ging und auch 4. und manchmal 3. nicht. In den 2. und 3. kam man auch nur beschwerlich mit: Hoch schalten, nochmal hoch schalten, kurz runter schalten (Weg von 1. zum 2. - dazwischen immer Leerlauf).

    Also habe ich mich heute mal ans einstellen gemacht:
    - Erste Frage: Da, wo man 46,6mm messen soll war so ein Gummi in der Welle drin, der sich aber rein schieben lies - ist das normal? Und sinds dann immernoch 46,6mm
    - Nach erstem einstellen gingen 2.,3.,4, Gang ohne Probleme, nur der 1. ging gar nicht mehr rein - womit ich ein Problem habe: In allen Anleitungen heißt es immer: 1. Gang einlegen und dann geht los - das geht bei mir aber aktuell nicht. Ich habe trotzdem probiert einzustellen mit dem Ergebnis, dass der Bolzen, wo die Mutter und die Unterlegscheibe M8 sowie die Mutter mit den Einkerbungen zum einstellen nicht mehr weit genug raus kommt. Hab schon probiert ein Alurohr drauf zu schrauben (was ging) und dann daran zu ziehen - er kommt aber nicht weit genug raus um die Mutter aufzuschrauben.

    Jetzt die große Frage was tun? Getriebeseite vom Motor aufmachen? Könnte ich den Motor ohne die Mutter und die Unterlegscheibe anmachen und versuchen den 1. Gang einzulegen?
    Gibts nen anderen Anhaltspunkt als den 1. Gang für die Grundeinstellung?
    Die Schaltwippe habe ich jetzt schon ein wenig verschoben, sodass sie nirgendwo am Kleid anschlägt sondern die Blockierung in beide Richtungen vom Getriebe kommt.

    Wenn ihr mir helfen könntet wäre echt Klasse.
    Geändert von gustav0 (09.10.2011 um 19:23 Uhr)

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Könnte ich den Motor ohne die Mutter und die Unterlegscheibe anmachen und versuchen den 1. Gang einzulegen?
    Laß das bloß sein. Du könntest Dir was kaputt machen.

    Mach den Deckel ab. Ist doch keine große Sache und Du stocherst dann nicht mehr im Dunkeln.
    Geändert von Prof (05.10.2011 um 15:03 Uhr) Grund: Doppelpost

  3. #3
    Zündkerzenwechsler
    Registriert seit
    27.09.2011
    Ort
    Dresden
    Beiträge
    42

    Standard

    Jetzt bin ich an dem Punkt, den ich durch Kauf eines Mopeds mit überholtem Motor vermeiden wollte: Ich hab die Getriebeseite des Motors aufgemacht.
    Die Schraube, auf der die Mutter zum einstellen des Getriebes (die mit den 2 Nuten) sitzt, war festgeschweist (sieht zumindest so aus). Dieser Schweispunkt ist jetzt ab. Das konnte ich soweit sehen. Heißt also entweder wieder anschweisen oder beim einstellen jedes mal die Seite ab machen.
    Sonst hab ich leider einfach keine Erfahrung und hänge deswegen mal ein paar Bilder an. Vielleicht sieht ja jemand was? Wäre echt Klasse.
    Danke schonmal im Voraus.

    EDIT: achja: Wichtig wäre immernoch ob dieser Gummi an der Stelle, wo die 46,6mm sein sollen, richtig ist.




    Geändert von gustav0 (05.10.2011 um 16:27 Uhr) Grund: doppelte Datei raus

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das Gummi in der welle muß zum einstellen raus, nicht in die Welle rein.
    Die Schraube muß mit dem Halteblech verweißt sein und die Mutter dahinter ans Blech geschraubt sein. Bei deinen Bildern sieht alles so weit völlig normal aus, so weit ich es erkennen konnte.
    Die 46,6mm sind bei eingelegtem ersten Gang ein Richtwert und kann auch ein gutes Stück daneben liegen. Es hilft dir alles nichts, es muß immer wieder die M8-Mutter runter, eine Viertelumdrehung weiter gedreht werden, alles wieder verschraubt und getestet werden. Wenn nich, dann wieder von vorne. Dabei immer gut merken, wie weit du in welche Richtung gedreht hast, es könnte die falsche gewesen sein.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Zündkerzenwechsler
    Registriert seit
    27.09.2011
    Ort
    Dresden
    Beiträge
    42

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Das Gummi in der welle muß zum einstellen raus, nicht in die Welle rein.
    Und wie krieg ich das da raus? Das ist doch da bündig drinne.
    Zitat Zitat von H.J. Beitrag anzeigen
    Die Schraube muß mit dem Halteblech verweißt sein und die Mutter dahinter ans Blech geschraubt sein.
    Gut. ersten Fehler gefunden. Die Schweißnaht ist wie schon beschrieben gebrochen.
    Zitat Zitat von H.J. Beitrag anzeigen
    Die 46,6mm sind bei eingelegtem ersten Gang ein Richtwert und kann auch ein gutes Stück daneben liegen. Es hilft dir alles nichts, es muß immer wieder die M8-Mutter runter, eine Viertelumdrehung weiter gedreht werden, alles wieder verschraubt und getestet werden. Wenn nich, dann wieder von vorne. Dabei immer gut merken, wie weit du in welche Richtung gedreht hast, es könnte die falsche gewesen sein.
    Da sind wir beim Problem: Ich krieg den ersten Gang schon nicht rein, würde aber gerne ne Grundeinstellung hinkriegen.....
    Gummi raus ist ja schon mal ne Ansage... nur wie...

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Egal wie, das Gummi MUSS aus der Welle raus, wenn du die 46,6 einstellen willst. Da hilft wohl nur mit einer dickeren Nadel (Z.B. Stopfnadel) oder einer Anreißnadel rauspopeln. Wenn es kaputt geht, macht das nichts, es fahren wohl die meisten ohne rum und das Öl läuft auch nicht einfach so dort raus.

    Ist die Naht am Lagerwinkel vom Schwenkhebel gebrochen, kannst du lange versuchen, den ersten Gang einzulegen. Es hilft nichts, der Lagerwinkel muß raus und entweder neu angeschweißt werden, oder ein neuer Winkel rein. Dazu muß der Schaltmechanismus raus und du mußt aufpassen, daß du den Ziehkeil nicht rausziehst, sonst gibt das auch noch ein lustiges Spiel, bis die Kugeln wieder alle reingefummelt sind.

    ->Oldtimer & Ersatzteilhandel Thomas Dumcke - Lagerwinkel Lagerwinkel Schaltung S51 11458-00S
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    27.09.2011
    Ort
    Dresden
    Beiträge
    42

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Ist die Naht am Lagerwinkel vom Schwenkhebel gebrochen, kannst du lange versuchen, den ersten Gang einzulegen. Es hilft nichts, der Lagerwinkel muß raus und entweder neu angeschweißt werden, oder ein neuer Winkel rein. Dazu muß der Schaltmechanismus raus und du mußt aufpassen, daß du den Ziehkeil nicht rausziehst, sonst gibt das auch noch ein lustiges Spiel, bis die Kugeln wieder alle reingefummelt sind.
    Also was ich erkennen konnte war, dass die Schraube nicht mehr am Lagerwinkel festgeschweist ist.
    Das meinst du aber nicht, oder?

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Doch, das meine ich.
    Wenn die Schraube nicht mehr am Lagerwinkel festgeschweißt ist un die Kontermutter dahinter lose ist, hast du keinen festen Punkt mehr, an dem der Schwenkhebel gelagert ist. Dann kann sich die Schaltwalze noch so bemühen, es wird am unteren Ende nicht reichen, den Ziehkeil in eine exakte Position zu bringen, damit die Gänge sauber einrasten.
    Der Lagerwinkel muß raus, repariert oder neu geschweißt werden, dann die Kontermutter dahinter gut angezogen werden.
    Mach dich schon mal mit der Reparaturanleitung und dem Lehrvideo vertraut, du kriegst das Teil nicht raus und ordentlich repariert, ohne Kupplungs- und Schaltmechanismusausbau. Wenn du nur den Winkel wieder festschweißt, hält das nicht lange und/oder je nach verwendetem Schweißverfahren hast du einen haufen Schmutz und Schweißperlchen im Motor. Bei der Gelegenheit kannst du dann auch gleich die Sicherungsbleche an deinem Kupplungspaket gegen neue tauschen, eine neue Deckeldichtung einbauen und frisches Öl einfüllen.
    Hört sich aber alles schlimmer an, als es wirklich ist!

    ...genau dieser "Schaltungsschaden" hat den Vorbesitzer meiner Schwalbe dazu veranlasst, sie mir für 70€ zu überlassen :-)) ...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Zündkerzenwechsler
    Registriert seit
    27.09.2011
    Ort
    Dresden
    Beiträge
    42

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Doch, das meine ich.
    Wenn die Schraube nicht mehr am Lagerwinkel festgeschweißt ist un die Kontermutter dahinter lose ist, hast du keinen festen Punkt mehr, an dem der Schwenkhebel gelagert ist. Dann kann sich die Schaltwalze noch so bemühen, es wird am unteren Ende nicht reichen, den Ziehkeil in eine exakte Position zu bringen, damit die Gänge sauber einrasten.
    Der Lagerwinkel muß raus, repariert oder neu geschweißt werden, dann die Kontermutter dahinter gut angezogen werden.
    Mach dich schon mal mit der Reparaturanleitung und dem Lehrvideo vertraut, du kriegst das Teil nicht raus und ordentlich repariert, ohne Kupplungs- und Schaltmechanismusausbau.
    Hmpff... also am besten neu, oder ist DDR-Qualität so viel besser? Wobei ich natürlich nicht weiß, ob bei mir noch DDR drinne ist.
    Zitat Zitat von H.J. Beitrag anzeigen
    Wenn du nur den Winkel wieder festschweißt, hält das nicht lange und/oder je nach verwendetem Schweißverfahren hast du einen haufen Schmutz und Schweißperlchen im Motor. Bei der Gelegenheit kannst du dann auch gleich die Sicherungsbleche an deinem Kupplungspaket gegen neue tauschen, eine neue Deckeldichtung einbauen und frisches Öl einfüllen.
    Mit Sicherugnsbleche meinst du die "großen Unterlegscheiben", die dann hoch gebogen werden? Weil als Sicherungsblech findet man auch oft das, was im Lehrvideo nach dem Kupplungspaket raus geholt wird.

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Von der Schraube her scheint es noch ein DDR-Teil zu sein, was aber hier völlig egal ist.
    Wenn du die Möglichkeit hast, daß irgendjemand dir das neu anschweißt, und du die Mutter dahinter wieder ordentlich konterst, ist das wieder so gut wie ein Neuteil. Schlossereien sollten das mal so nebenbei machen können. Den alten Schweißpunkt feilst oder schleifst du selber ab, haben die dort ein Schutzgasschweißgerät ziehst du die Kontermutter etwas an, der Metaller hält mal kurz die Pistole dran und ist damit auch schon wieder fertig. Du ziehst die Mutter nach dem erkalten richtig fest, machst die Schlitzmutter wieder drauf und baust alles wieder zusammen.
    Mit den Sicherungsblechen meinte ich genau die, die umbebogen/verbogen werden, wie immer sie an den verschiedenen Stellen auch aussehen mögen. Das sind auf alle Fälle Teile, die nur einmal verwendet werden und jedes mal nach der Demontage ersetzt werden sollen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Macht doch nicht so einen Aufriss davon.
    Einfach den lagerwinkel wechseln und neu einstellen.
    Und das Gummi laß da drin,wo es ist. Die 46,6mm kannst du getrost vergessen. dreh die Mutter weiter nach links,bis der erste gang reingeht und von da an je nach bedarf weiterstellen.

    Muß doch nicht immer ne Wissenschaft sein.
    Und wenn du keinen Lagerwinkel bekommst,schreib mir ne PN und ich schick dir einen gegen Versanderstattung

    Zum Wechseln muß aber der Kupplungskorb runter ;-)
    Hinterhofbastler :-D

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von tacharo Beitrag anzeigen
    Macht doch nicht so einen Aufriss davon.
    Einfach den lagerwinkel wechseln und neu einstellen.
    Muß doch nicht immer ne Wissenschaft sein.
    Zum Wechseln muß aber der Kupplungskorb runter ;-)
    Auch du hast mal klein angefangen und warst sehr unsicher ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Aber er hat recht.
    Gummi kann in der Welle bleiben, der Deckel ist ab, also kann der erste Gang manuell eingelegt werden.
    Wenn man dann die Schlitzmutter so verstellt, das der Rasthebel, der den Ziehkeil bewegt bei eingelegtem 1. Gang auf Spiel eingestellt wird ist alles in Butter!

    1/8 Umdrehungen sind bei der Einstellerei von außen sehr von Vorteil! Bei 1/4 Umdrehungen ist das Spiel des Rasthebels schnell futsch! Lieber langsam herantasten....
    Mal bist du Hund, mal bist du Baum...

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Du hast aber schon gelesen und verstanden, daß der Lagerwinkel defekt ist? ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Auch du hast mal klein angefangen und warst sehr unsicher ;-)
    Ich red nicht vom Threadersteller,sondern von den ganzen usern,die meines Wissens schon einiges an Erfahrung haben und dennoch rumeiern. Es liegt doch auf der Hand,was gemacht werden muß.
    Und das kann man kurz und knapp beantworten. da brauch man doch nicht alles unübersichtlich gestalten ;-)
    Hinterhofbastler :-D

  16. #16
    Zündkerzenwechsler
    Registriert seit
    27.09.2011
    Ort
    Dresden
    Beiträge
    42

    Standard

    Habe mir die Teile jetzt besorgt und mich an die demontage gemacht. Kupplungsdruckplatte ging ohne Probleme ab.
    Jetzt stehe ich vor dem Problem, dass das kupplungspaket noch mit ner 19er Mutter fest ist. Wie kriege ich die ab? Primärritzel fest halten bringt nix, weil dann die Kupplung rutscht. Gibts da nen Trick?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor neu gelagert. Jetzt geht alles viel zu schwer
    Von Trigger im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 06.08.2007, 22:28
  2. 2. gang geht nur schwer rein
    Von schrauberkönig im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.01.2007, 15:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.