+ Antworten
Ergebnis 1 bis 13 von 13

Thema: 1. Gang Problem nach Runterschalten und Stillstand im Leerlauf


  1. #1

    Registriert seit
    03.06.2016
    Beiträge
    9

    Frage 1. Gang Problem nach Runterschalten und Stillstand im Leerlauf

    Hallo zusammen,

    vorweg: ich bin neu und habe auch die Suche bedient, aber noch nichts passendes gefunden für meine neue KR51 2N.

    Problembeschreibung:

    - Beim Herunterschalten vom 2,3 in den 1. Gang mit kurzer Pause (Stillstand z.b. an der Ampel) im Leerlauf geht der 1. Gang oftmals nicht rein.

    - Bei direktem Runterschalten in den 1. Gang während der Fahrt tritt das Problem in der Regel nicht auf.
    >>> Das führt dazu, dass (sicherheitshalber) der 1. Gang bei angezogener Kupplung an der Ampel eingelegt bleibt (dauerhaft ja nicht optimal).

    - Nach dem Start geht der 1. Gang aus dem Leerlauf in der Regel gut rein.

    - Der 2. Gang geht immer (auch nach Stillstand aus dem Leerlauf) gut rein.


    Erste Schritte / Problemeingrenzung:

    Ich hatte zunächst die Vermutung, da die Schaltwippe vorne manchmal etwas aufliegt (insbesondere bei deutlichem Druck wenn der 1. Gang nicht reingeht), dass ein nach hinten verstellen (nach:
    1. Gang geht nicht mehr rein - das Kölsch war lecker) weiterhilft. Leider nicht. Das Aufliegen auf dem Trittbrett ist behoben, aber das *grundsätzliche 1. Gang Problem besteht weiter.


    Was sind nun mögliche weitere Schritte ohne viel Aufwand?

    *
    Vielen Dank
    Schwalberinho
    Geändert von Schwalberinho (04.06.2016 um 10:38 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.505

    Standard

    Um welchen Typ von Klappersacki oder Hoyamazucki handelt es sich denn genau?

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3

    Registriert seit
    03.06.2016
    Beiträge
    9

    Standard

    Sehr guter Punkt: KR51 2N - auch ergänzt.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.505

    Standard

    Wenn die Schaltwippe auszuschliessen ist, dann würde ich mal gaaaanz vorsichtig die Schaltungseinstellung verändern. Aber vielleicht nur eine achtel bis viertel Umdrehung. Siehe DAS BUCH, Seite 123/124.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5

    Registriert seit
    03.06.2016
    Beiträge
    9

    Standard

    Wo finde ich Das BUCH denn genau? Hier: Hauptseite sehe ich den Baum im Wald nicht.
    Braucht es besonderes Werkzeug? VG

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.154

    Standard

    Moin
    und willkommen im Nest.

    Hauptseite-Inhaltsverzeichnis-Das Buch = https://www.amazon.de/Simson-Schwalb...=1&*entries*=0

    Da findest Du auch das Spezialwerkzeug als Maßzeichnung zum Nachbauen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7

    Registriert seit
    03.06.2016
    Beiträge
    9

    Standard

    Gut. Danke für den Lead. Ist bestellt. Gibt es jier Schwalberistas aus dem Raum Köln? Vlt. Kann jmd. Den Spezialschlüssel mal ausborgen? :) VG

  8. #8

    Registriert seit
    03.06.2016
    Beiträge
    9

    Standard

    Hallo zusammen. Das Buch ist da, allerdings für mich noch nicht selbst erklärend. Wie komme zum Startszenario von Seite 122/123? Gerade noch sehr lost.
    VG Schwalberinho

  9. #9
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    353

    Standard

    Hi,
    du kannst ja mal beim Peter vorbeischauen.
    (Classica Colonia; Subbelrather Str. 331)
    Da wird dir bestimmt fachmännisch geholfen, oder du schaust mal bei uns in Bonn vorbei
    (www.simsonfreunde-bonn.de)

    Gruß
    Markus

  10. #10

    Registriert seit
    03.06.2016
    Beiträge
    9

    Standard

    Hallo McFly, danke für den Tipp. Ich werde es mal bei Classica Colonia probieren und komme ansonsten bei Zeiten gerne auf das Angebot zurück. Jetzt ist auch der Blinker links und rechts ausgefallen ... und ich habe am Startpunkt von der letzten Tour bei Rückkehr folgendes Teil gefunden - siehe anbei. Jemand ne Idee was das ist?
    VG Schwalberinho
    Angehängte Grafiken

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.154

    Standard

    Jupp, das ist leicht.
    Das ist ein Stück vom Batteriehaltegummi.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.035

    Standard

    Und wahrscheinlich liegt dort auch der Grund für das Blinkerproblem. Da die Batterie nun lose ist, und bei Fahrt herumvagabundiert, könnte sich ein Kabel von einem Batteriepol gelöst haben oder der Pluspol einen Kurzschluss zum Rahmen gehabt haben.

  13. #13

    Registriert seit
    03.06.2016
    Beiträge
    9

    Standard

    Hey, kurzes Update. Blinker hat sich erledigt. Rest: Ist beim empfohlenen Profi zur Reparatur. Ich berichte über die Lösung.
    Vg Schwalberinho

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 26.09.2014, 12:37
  2. Nach 2 Jahren Stillstand springt sie nicht mehr an.
    Von Marty im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.03.2012, 14:30
  3. Antworten: 3
    Letzter Beitrag: 16.09.2010, 08:09
  4. M541 Problem mit Leerlauf und 2. Gang
    Von wakko im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.09.2010, 17:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.