+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 39

Thema: 1 Gang weg, knarrendes Geräusch beim Schalten...


  1. #17
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    Bilder gibts morgen,versprochen!erstmal vielen dank soweit!
    also ich muss ja sagen, ich bin ja schon deppert und weitesgehend wissensunbelastet, aber das mit dem kerzenstecker ist echt das beste!!!
    gute nacht!
    Zum Licht!

  2. #18
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Deutz40
    Hj der Taiwanmist war im Angebot : Nie wieder .
    Und immer zuerst auf die Herkunft schauen :wink:

    Zitat Zitat von Deutz40
    wenns die Einstellmutter nicht ist hast ein Problem ,
    los mach Bilder Hj und ich wollen das Problem lösen .
    Genau, der Vogel steht schon viel zu lange still.

    Zitat Zitat von Deutz40
    in der Zeit wo Du nichts zu tun hast kannst DU ja den Finger in den Kerzenstecker halten und Kicken , grinz,.
    Aber genau mitzählen, wie oft du eine geschossen kriegst! Das ist wichtig, wegen der Farbe!

    Zitat Zitat von Deutz40
    das bekommen wir hin keine Sorge.
    Rrrrrichtig. Zur Not wird sich doch auch noch jemand aus deiner Nähe finden lassen, der mal danach sieht wenn nichts mehr hilft.


    Jetzt aber mal noch zur Ehrenrettung des Fingerzünders. Ich habe das sogar, glaube ich jedenfalls, mal irgendwo gelesen, daß man das so machen soll. Gesehen hätte ich es aber trotzden gerne mal

  3. #19
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    so ladies...die fotos!!!
    achja feststellmutter ist fest...und schaltung funktioniert immer noch!

    http://www.file-upload.net/view-3788...30273.JPG.html

    http://www.file-upload.net/view-3788...30274.JPG.html

    http://www.file-upload.net/view-3788...30275.JPG.html

    gruß vom bruce

  4. #20
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Auf den ersten Blick sieht das alles erschreckend sauber und normal aus.....aber laß mich mal eine Weile darüber nachdenken.

    Bis dahin montiere doch die Schaltwippe noch mal dran, ohne Deckel usw.
    Dreh am Hinterrad (Fahrtrichtung) und simuliere die Schaltung von Hand an der Wippe.
    Achte dabei, ob und wie die Kupplung arbeitet, ob sich das Primäritzel der Kurbelwelle dreht, wenn die Kupplung nicht gezogen ist, und wenn sie nicht gezogen ist. Dabei immer am Hinterrad drehen und sich in dieser Affigen Haltung von niemandem erwischen lassen.
    Die KW sollte stehen bleiben, wenn du die Kupplung ziehst, den Gang einlegst und weiter am Hinterrad drehst (oder sich relativ leicht anhalten lassen, ich hoffe du hast vier Arme :wink: )
    Kannst du den Kupplungskorb in Axialer Richtung bewegen? Mehr als einen knappen Millimeter???
    Wie ist die Stellung des Kupplungshebels zum Motorgehäuse??

    Hatte ich nicht auch Bilder vom Kupplungshebel und der rechten Seite bestellt?? :wink:

    Was sollten wir als nächstes ausschließen:
    Den Bowdenzug selbst
    Die Ziehkeilwelle bzw. deren Gabel
    Die Einstellung der Schaltung (hat es in der jetzigen Konstelation mal einwandfrei funktioniert?)
    Die Druckstangen in Verbindung mit dem K.-Hebel
    Das Kupplungspaket selbst
    Das Kupplungspaket und dessen feste Verschraubung.

    ......lass mich mal noch ein wenig Nachdenken.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #21
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    also:

    wenn kupplung nicht gezogen ist und ein gang eingelegt ist dreht sich primärritzel
    wenn kupplung gezogen ist dreht sich nur da kupplungspaket

    kupplung "drückt" sich auf ziehen heraus

    kupplungshebel am motor ca. 85grad

    axialspiel gering

    schalten funktionierte vorher

    kupplungspaket ist fest...

    wenn ich mich nicht irre habe ich den übeltäter!
    das kupplungsgestänge ist doch mit der kurbelwelle über dieses ding verbunden, welches man auf die kickerwelle schraubt.
    dabei wird durch das gestänge an sich ein kleines rundes metallstück gesteckt,welches genau auf den aufnehmer passt...dies metallstück ist hinten lose,das heisst das es sich losrappelt,die kupplungsstange nur noch einen drittel kontakt hat und die gänge falsch reindrückt!kann das sein?
    Zum Licht!

  6. #22
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Meinst du jetzt die Teile, die durch den Kupplungskorb verdeckt sind??

    Also das große runde ist die Schaltwalze, diese hat links eine Nut in der eine Nase vom Schalthebel (der ist mit der Schraube ganz oben, welche von außen mit besagter Mutter gekontert wird festgeschraubt) läuft, der wiederum an seinem unteren Ende die Ziehkeilwelle heraus zieht, oder reindrückt.
    Die KW ist ganz links, das mit dem kleinen Zahnrad. Dann kommt der Kupplungskorb auf der Kupplungswelle. Diese Welle dreht "auf der anderen Seite" im Motor die Antriebswelle, in welcher der Ziehkeil steckt (um Gottes willen das Ding NIE einfach so rausziehen, das gibt eine riesen Fummelei) und auf der rechten Motorseite das Antribskettenritzel verschraubt ist.

    So genau folgen was du genau meinst konnte ich jetzt gerade nicht.
    Die Kickerwelle ist die mit der Verzahnung, welche in der Hohlschaltwelle läuft, die über eine Lasche die Schaltwalze dreht......
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #23
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    ich mach nen foto...moment!

    was sagst du zum rest?
    Zum Licht!

  8. #24
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    Bild eins: so solls aussehehen

    http://www.file-upload.net/view-3789...30278.JPG.html

    bild zwei:

    http://www.file-upload.net/view-3789...30276.JPG.html

    so siehts aus wenn sich das metallteil rausrappelt-->ergebnis schalten funktioniert aufgrund mangelnden drucks nicht mehr...(natürlich wird das teil von einem splint gehalten,aber irgendwie nur so halb,mir kam grad die idee unterlegscheiben dranzulegen,mit einem splint sichern sodass es sich auf keinen fall lösen kann!was meinste?)
    Zum Licht!

  9. #25
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    wenn kupplung nicht gezogen ist und ein gang eingelegt ist dreht sich primärritzel

    So soll es sein.

    wenn kupplung gezogen ist dreht sich nur da kupplungspaket

    So soll es auch sein. Wenn alles fertig ist, kann es sein, daß hier noch mal nachgestellt werden muß.

    kupplung "drückt" sich auf ziehen heraus

    Es bewegt sich sichtbar, sehr gut!

    kupplungshebel am motor ca. 85grad

    Sollte bei unbetätigtem Kupplungshebel 90 Grad sein, funktioniert aber auch bei 85, ist nicht so schlimm, lass es, kann man im Nitfall immer noch nachstellen.

    axialspiel gering

    Sehr gering? Gut!

    schalten funktionierte vorher

    Wichtige Info zum lösen des Problems, also hat sich was verstellt, verbogen, defekt..... da arbeiten wir ja dran.

    kupplungspaket ist fest...

    Gut so

    wenn ich mich nicht irre habe ich den übeltäter!
    das kupplungsgestänge ist doch mit der kurbelwelle über dieses ding verbunden, welches man auf die kickerwelle schraubt.
    dabei wird durch das gestänge an sich ein kleines rundes metallstück gesteckt,welches genau auf den aufnehmer passt...dies metallstück ist hinten lose,das heisst das es sich losrappelt,die kupplungsstange nur noch einen drittel kontakt hat und die gänge falsch reindrückt!kann das sein?

    Das ist der Abschnitt, den ich nicht so ganz verstanden habe...
    Bitte Teilebezeichnungen pauken (Latein ist schlimmer :wink: )
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #26
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    kann es denn daran liegen?(siehe fotos)
    sag ja
    Zum Licht!

  11. #27
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Aaaalllsssooo
    das ganze ist Rollerspezifisch, habe ich komplett im Detail noch nie gesehen, aber:

    Wenn du mit der Schaltung am anderen Ende irgendwo anschlägst und es fehlt ein Stück Weg und somit ein Stück Drehung an der Hohlschaltwelle, dann hat das die gleichen Auswirkungen, wie eine schlecht eingestellte Schaltung.
    Probier es einfach aus, funktioniert alles mit der Büchse, ist's gut, funktioniert das Schalten ohne Büchse so schlecht wie vorher, hast du den Übeltäter gefunden, dann also "JA"
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #28
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    kaum zu glauben,aber es lag an dem scheissteil...

    daaaannnnkkkeee H.J.!
    Zum Licht!

  13. #29
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    So, weiter....

    Wenn es mit einer Unterlegscheibe getan ist und es sich noch leicht bewegen läßt, dann rein damit.
    Informiere dich mal, wie das Teil neu ausieht, und ob es einfach nur in die Öffnung gepresst wurde. Irgendwie habe ich den Verdacht, daß dir das auf Dauer die Schaltstange noch weiter kaputt macht. Wie gesagt, den SR kenne ich im Detail nicht so gut.
    Ist das rausgeschüttelte Teil aus Bronze, Kunststoff, ..... ???


    Auf alle Fälle haben wir jetzt gelernt, einen Fehler ein zu kreisen, zu finden und die wahrscheinlichsten Sachen zu überprüfen und aus zu schließen.

    Kann ich jetzt auch was lernen?? Kannst du mal ein Bild von der gesammten Schaltbetätigung einstellen????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #30
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    klar kann ich bei gelegenheit ein bild hochladen...

    aber das problem ist noch nicht behoben!
    Der erste Gang fehlt immer noch!wie kann das sein?

    wenn ich den roller ankicke ist er sofort da, die gänge leerlauf 2,3,4 sind butterweich durchzuschalten, in den ersten komme ich nur manchmal wenn ich runter schalte!woran liegts?(bei offenem deckel alle gänge funktionstüchtig,kein teil kaputt!))Schaltung?

    ach ja,ist aus metall...
    Zum Licht!

  15. #31
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Schei......

    Ich gehe davon aus, daß du genügend Hebelweg hast, runterschalten funktioniert ja auch, oder?
    Ist noch ein Teil irgendwo in der Schalthebelei ausgeschlagen??

    Wenn nicht, muß wohl die Schaltung nachgestellt werden.
    Das geschieht an der schon erwähnten Schraube unter der 8er Kontermutter unterm Vergaser. Eigentlich an der Schlitzmutter darunter.
    Mutter weg,
    mit dem "Spezialwekzeug" oder einer Pinzette die Mutter mit dem Schlitz 1/8 Umdrehung nach rechts drehen.
    Merken!!
    Dabei nicht drücken wie blöd, sonst baust du den Kupplungsdeckel noch mal ab, manchmal passiert das... :wink:
    Alles wieder zusammenbauen
    ausprobieren.
    Wenn nicht ok, alles noch einmal von vorne,
    ausprobieren.
    Wenn das Ergebnis schlechter wird, wieder in die Ausgangsstellung drehen und das ganze Spiel von vorne mit drehen der Schlitzmutter nach links.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #32
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    hab mir irgendwie schon gedacht das ich an die schaltung ran muss!
    hebelweg ist vorhanden,sonst nichts rausgebrochen...
    die muss sich dann aber beim rumwerkeln an der linken motorseite verstellt haben-vorher war sie nämlich top!
    Wie sieht dieses spezialwerkzeug aus bzw. wie bau ich es?

    danke
    Zum Licht!

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. S51: Geräusch beim Hochschalten (zu doof zum Schalten?)
    Von lanciaY12 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.04.2009, 09:18
  2. Klackendes Geräusch beim Schalten
    Von stomb_hx im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.06.2008, 17:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.