+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: 1 Gang weg, knarrendes Geräusch beim Schalten...


  1. #1
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard 1 Gang weg, knarrendes Geräusch beim Schalten...

    Moin Ladies!
    So hab jetzt das nächste problem...nachdem mir die feststellmutter zwischen madenschraube und motordeckel gefallen ist, habe ich natürlich den motordeckel abgenommen,mutter festgemacht,neu abgedichtet und fertig.so hab die kupplung dann eingestellt,versuch in den ersten zu schalten-nichts, schalte in den zweiten,klappt aber knaarrrtzzz hab dann sofort wieder rausgeschaltet....klang sehr bedrohlich...
    und weiss nicht weiter!was nu?was ist das?
    Zum Licht!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stelle die Kupplung mal richtig ein ,
    Bautenzug oben lösen , dann die Madenschraube bis zum merklichen Drukpunkt réindrehen , 1/4 Umdrehung zurück , kontern Resteinstellung
    am Zug .
    Wenn Du dann noch Probleme beim Schalten hast , hast Du entweder die
    die kleine Rückholfeder verloren , oder Du musst die Schaltung etwas
    nachstellen .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    welche kleine rückholfeder?weil das kupplungeinstellen hat nichts gebracht...ach ja, dritter gang/vierter gang ist auch nicht!
    Zum Licht!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bastel doch mal den Deckel ab und mach ein Bild ,
    dann kann ich eventuell sehen was kaputt ist.
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    würd ich glatt machen, wenn ich den nicht erst gestern abgemacht und neu abgedichtet hätte...und da war nichts gebrochen, es ließ sich problemlos schalten...ich glaube wenn ich das möp gleich wieder aufmache reisst meine freundin mir den kopf ab...
    Zum Licht!

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Fahren oder nicht fahren, das ist hier die Frage!!!

    Nix mit Kopf abreissen oder so...

    Am besten machst du mal ein Bild von der linken Seite, eins von dem Kupplungshebel rechts und vom Handgriff.

    Auf die Bilder sind wir leider angewiesen, den meine Glaskugeln sind gerade alle am Blocksberg zum Kalibrieren..... :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Zitat Zitat von H.J.
    ..... den meine Glaskugeln sind gerade alle am Blocksberg zum Kalibrieren..... :wink:
    Immer noch? Man, man, man das dauert aber. Such Dir doch mal ne andere "Vertragswerkstatt". So kannst Du doch nicht vernünftig arbeiten.

    Qdä

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    @Qdä

    Wie stellst du dir das vor???? Weißt du eigentlich, wie wenige echte Hexentreffen im Jahr stattfinden?? Bis da alle Rituale durch sind, bleibt da kaum noch Zeit zum eichen. Dann ist da natürlich ein riesen Andrang und eine Warteschlange.....
    Wenn ich in eine andere "Vertragswerkstatt" wechseln könnte, würde ich das ja tun, aber wie du weißt, gibt es keine. Das ist wie mit einem Simsonrahmen, Baujahr 2007 der legal mit dem M-Schein 70km/h fahren darf. Alle anderen sind nur Scharlatane, die nur so tun als ob sie was könnten und eine Menge dummes Zeug erzählen, womöglich noch Karten mit lustigen Bilchen legen, oder den Kaffeesatz nach dem Aufbrühen noch zu irgend etwas anderem benutzen wollen.
    Die modernen Staubsauger sind übrigends auch nicht mehr das, was sie einmal waren. Mit den alten Strohbesen war alles viel besser. X(

    Der Leitspruch: Unmögliches wird sofort erledigt, Wunder dauern etwas länger. :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    so,habs mal wieder aufgemacht!(zum glück kenn ich ein paar tricks mit der ich die freundin beruhigen kann...
    Für fotos ist es eindeutig zu dunkel, hätte das ergebnis von neger im tunnel...
    daher fotos erst morgen...

    Jetzt alles mal ordentlich:
    0. Motor angemacht 1gang nicht da, 2 gang nur unter knarren
    im leerlauf sich bewegendes kupplungspaket,hohe motordrehzahl

    dann geöffnet und geguckt:


    1. Kickstarter funktioniert
    2. Gänge lassen sich bei offenem Motor einlegen (Feder ist an ihrem Platz)
    3. Hinterreifen lässt sich trotz eingelegter gänge drehen
    4. Madenschraube ist nicht weit hereingeschraubt.

    so, warum kann ich den ersten gang nicht einlegen wenn der motor läuft?
    warum knarrte der zweite gang so?
    wie weiter?
    Zum Licht!

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    zu3
    Dreht sich dann auch das Primäritzel, wenn du am Hinterrad drehst??
    Wie ist es bei den anderen Gängen??

    zu2
    ALLE Gänge??

    Ist deine Schaltung richtig eingestellt?
    Ist deine Kupplung eigentlich noch fest auf der Welle verschraubt??? (Bau geg. mal die Druckplatte ab und sieh nach.)

    Hast du noch Sicherungsbleche da?? Ich glaube ein Bild von der Schaltkassemacherik ohne Kupplungskorb könnte auch hilfreich sein...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist die Einstellschraube M8 Oben am Geriebe noch fest , oder hat sich die
    Mutter gelöst ?
    Ps . Meine Kugel ist auch mal Neblig.
    mfg
    Immer schön den Auspuff freihalten

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja, Deutz, da bist du leider einem Nachbau aus billigem neuen Fensterglas aus Taiwan aufgesessen......

    ...oder du hast die Schneekugel von einem deiner Kinder erwischt :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    @ H.J.
    zu 2 ja alle gänge lassen sich einlegen...(wenn ich mich nicht verzählt hab...)
    Schaltung habe ich nicht verstellt,funktionierte vorher jedoch gut!
    kupplung muss fest verschraubt sein!alle sicherungsbleche dran...!

    @ deutz habe unter dem motordeckel kein mutter gelöst.sind alle fest!
    Zum Licht!

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nicht unter dem Motordeckel, sondern die Kontermutter zum einstellen der Schaltung "unter dem Vergaser", dort, wo die Schlitzmutter zum einstellen dahinter ist.

    Wenn du den Deckel mit der Einstellschraube, deren Kontermutter dir runtergefallen ist, nicht abschraubst (die vier kleinen Schrauben), kannst du nur durch wackeln feststellen, ob die Befestigungsmutter des Kupplungskorbes noch richtig fest ist.....und ein Stückchen geht das immer

    Ist der Sicherungsring noch auf der Schaltwalze??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    hab grad nochmal geschaut...so der kupplungskorb lässt sich ein bisschen hin und her bewegen...
    komischerweise ließ sich das rad bei eingelegten gängen diesmal nicht bzw. nur schwer bewegen,(dabei habe ich nichts verändert!)dann drehten sich kupplungskorb und das primärritzel auch minimal mit...ließen sich auch wieder alle gänge einlegen...
    an der kontermutter unter dem vergaser war ich noch nie dran!
    an der schaltwalze sah jetzt grade alles in ordnung aus, mir ist jetzt nichts aufgefallen...
    aber ich würd sagen morgen gibts tageslichtfotos!
    vielleicht bin ich auch zu doof...
    Zum Licht!

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja kann sich aber gelöst haben ,
    Hj der Taiwanmist war im Angebot : Nie wieder
    wenns die Einstellmutter nicht ist hast ein Problem ,
    los mach Bilder Hj und ich wollen das Problem lösen
    in der Zeit wo Du nichts zu tun hast kannst DU ja den Finger in
    den Kerzenstecker halten und Kicken , grinz,
    mfg und das bekommen wir hin keine Sorge.
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. S51: Geräusch beim Hochschalten (zu doof zum Schalten?)
    Von lanciaY12 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.04.2009, 09:18
  2. Klackendes Geräusch beim Schalten
    Von stomb_hx im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.06.2008, 17:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.