+ Antworten
Ergebnis 1 bis 11 von 11

Thema: 1. Gang will nach Restauration nicht mehr rein, KR 51/2L


  1. #1
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard 1. Gang will nach Restauration nicht mehr rein, KR 51/2L

    Hallo liebe Schwalben Gemeinde,

    gestern wurde meine Motorregeneration meiner KR 51/2 L endlich fertig.
    Nach dem Motoreinbau heute Morgen ging der erste Gang nicht rein.
    Die Schwalbe fährt super, nur leider will der erste Gang nicht. Ich fühle und höre auch beim Bewegen der Schaltwippe keinen "klacken" oder ähnliches. Alle anderen Gänge schalten gut.
    Die Schaltung habe ich eingentlich wie im "Simson Lehrvideo" eingestellt.
    Könntet ihr mir vlt. Tips geben oder mir sagen, was ich noch checken könnte?

    Vielen, lieben Dank im Voraus!

    Grüße
    KR 51/2L

  2. #2
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Wer hat denn den Motor regeneriert?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Ich selbst
    KR 51/2L

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    stell ein, die schaltung
    manche kennen mich, manche können mich

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Wie war das mit dem Losrad für den 1. Gang? Kann man auch falsch herum einbauen.

    Peter

  6. #6
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    Spürst du den wenigstens einen Widerstand in Schaltwippe oder tritt du bist auf das Trittbrett durch?
    Steht die Wippe vielleicht zu tief?

  7. #7
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Die Wippe steht gerade.
    Einen Widerstand merke ich nicht, bzw. wenn ich die Wippe nach unten drücke, ist diese "fest", d.h. ich trette nicht ins Leere.
    Am besten wohl noch einmal den Kupplungsdeckel ab und schauen oder?

    Denn die Schaltung wird doch im 1. Gang eingestellt und der geht ja leider nicht rein
    Oder kann ich auch etwas anderes vorher probieren, ohne den Kupplungsdeckel abzunehmen?
    KR 51/2L

  8. #8
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Also die Schaltwalze war im 1. Gang eingelegt.
    Deshalb wundert es mich auch, warum der 1. jetzt nicht mehr rein will..
    KR 51/2L

  9. #9
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Ich habe mich jetzt noch ein wenig in das Thema "Schaltung einstellen" eingelesen.
    Eine dumme Frage hätte ich noch:

    Es wird immer davon gesprochen, dass die Schaltung im 1. Gang eingestellt wird.
    Was mache ich aber, wenn wie bei mir, der 1. Gang nicht reingeht?

    Vielen Dank nochmals!
    KR 51/2L

  10. #10
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wie war das mit dem Losrad für den 1. Gang? Kann man auch falsch herum einbauen.

    Peter

    Hallo Peter,

    wie kann man das Losrad denn falsch einbauen?
    Ich habe es mit der gleichen Seiten eingebaut, wie alle anderen Losräder auch.

    Grüße
    KR 51/2L

  11. #11
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard Gelöst

    Das Problem ist gelöst.
    Habe den KD noch einmal geöffnet und die Schaltung wie im Lehrvideo eingestellt.
    Jetzt funktioniert alles perfekt
    KR 51/2L

+ Antworten

Ähnliche Themen

  1. 3er und 4er -gang gehen nicht mehr rein
    Von anonym2048 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.07.2008, 20:27
  2. Gang geht nicht mehr rein!!!!
    Von Dauerbrenner im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.11.2004, 11:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.