+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: kann bei 10% Steigung nicht im 2. Gang fahren


  1. #1
    Schwarzfahrer
    Registriert seit
    14.05.2006
    Ort
    Dresden
    Beiträge
    18

    Standard kann bei 10% Steigung nicht im 2. Gang fahren

    Hallo

    Wenn ich mit meiner Schwalbe einen Berg von ca. 10 % hoch fahren will, wird sie immer langsamer bis ich in den ersten schalten muss. Dann tucker ich im ersten bei 20 kmh den Berg hoch. Ist das normal, oder hat der Motor einfach keine Power mehr?

    Danke

  2. #2
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    kompression gut?

    auspuff sauber?
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #3
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Also im zweiten Gang sollte eigentlich jede Schwalbe nen Berg schaffen. Es sei denn Du versuchst bei 10% anzufahren. Guck als erstes mal den Luffi, die Krümmerdichtung und den Auspuff an. Der Fehler wird sicher da liegen.
    MfG Friesenjung

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    richtiger Vergaser ???

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Und immer schön zeitig schalten, sonst kommt die Kiste nicht mehr auf Drehzahl.

    mfg Gert

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von experimentator
    Hallo,

    Und immer schön zeitig schalten, sonst kommt die Kiste nicht mehr auf Drehzahl.

    mfg Gert
    Hi,

    wenn ich das richtig lese, dass es sich um eine Schwalbe BJ 66 mit T-Luftfilter handelt, ist das bei 10% Steigung normal...

    Die ersten Schwalben ohne Beruhigungsbehälter und N1-1 Vergaser hatten eine etwas andere Drehmomentkurve. Die brauchen sehr viel Drehzahl.. Da sind 10% Steigung auch im ersten Gang normal..

    MfG

    Tobias

  7. #7
    Schwarzfahrer
    Registriert seit
    14.05.2006
    Ort
    Dresden
    Beiträge
    18

    Standard

    Danke

    Luftfilter wurde erst gesäubert und Auspuff ausgebrannt.

    Ja ist noch der erste Motor mit T-Luftfilter. Kann ma da was machen, außer den Motor mit einem von ner s50/51 tauschen?
    Kann man überhaupt so einen neueren Motor an die alte Schwalbe befestigen?

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von dd.robert
    Danke

    Luftfilter wurde erst gesäubert und Auspuff ausgebrannt.

    Ja ist noch der erste Motor mit T-Luftfilter. Kann ma da was machen, außer den Motor mit einem von ner s50/51 tauschen?
    Kann man überhaupt so einen neueren Motor an die alte Schwalbe befestigen?
    Hi...
    man kann den M5x1 aus der S51 nicht in die /1 Schwalbe bauen...

    Mit dem Baujahr haste einen relativ seltenen Typ... nicht verbasteln..

    MfG

    Tobias

  9. #9
    Schwarzfahrer
    Registriert seit
    14.05.2006
    Ort
    Dresden
    Beiträge
    18

    Standard

    Hallo

    Mmmhhh ..aber im ersten Gang komm ich ja nicht über 20 kmh ....
    Würde ein Vergasertausch was bringen?

    Robert

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn du den T-Luftfilter hast gar nix....

    Müßtest du umbauen auf den langen Luffi mit Beruhigungskasten und Patrone unterm Lenker.

    Aber vprher würde ich den Rest checken und wieder checken:

    Radlager .. Kettenspannung (geölt ??) .. Luftdruck

    Und sonst einfach nen Ritzel ne Nummer kleiner kaufen

  11. #11
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Schau doch mal ob die Luftregulierungsschraube am Versager stimmt, und das Standgas. Sonst, Schwimmerabstände checken und eventuell nachstellen. Ich vermute das Teil läuft zu fett.



    Ich fahr jeden Berg im 4. Total geil..
    Reng de de deng deng deng

  12. #12
    Schwarzfahrer
    Registriert seit
    14.05.2006
    Ort
    Dresden
    Beiträge
    18

    Standard

    Also die Gemisch- und Leerlaufschraube sind eingestellt, Kettenspannung auch ok.

    Schwimmerabstände werd ich prüfen...

    Hat nun eigentlich schonmal nen neueren Motor an die KR/51/1 gebaut?? Ich ziehe das nur in Betracht, da ja die Schaltklaue auch defekt ist...

    Robert

  13. #13
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Moin,

    mess doch mal aus jux und dollerei die Kompression.....
    oder lass sie messen.
    Geht ruck zuck.
    Evtl liegts daran.

    Gruss,

    Andreas

  14. #14
    Schwarzfahrer
    Registriert seit
    14.05.2006
    Ort
    Dresden
    Beiträge
    18

    Standard

    Hallo

    Wie mess ich die Kompression?

  15. #15
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Jede gute Werke hat ein Instrument , das wird in das ZK-Gewinde geschraubt.
    Dann n paarmal ankicken und den Wert ablesen.

    Gruss,

    Andreas

  16. #16
    Schwarzfahrer
    Registriert seit
    14.05.2006
    Ort
    Dresden
    Beiträge
    18

    Standard

    Und was kann ich dann dagegen tun, wenn die Kompression zu schlecht ist?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51-1 Schaltung 1 Gang kann nicht geschaltet werden
    Von Beginner2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.04.2007, 22:21
  2. KR51/2 kann vierten Gang nicht einstellen
    Von tobassco im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.07.2003, 19:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.