+ Antworten
Ergebnis 1 bis 9 von 9

Thema: 12 Volt GP, alles geht außer Rück-und Bremslicht - Masseproblem?!


  1. #1
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Ort
    Leipzig
    Beiträge
    14

    Standard 12 Volt GP, alles geht außer Rück-und Bremslicht - Masseproblem?!

    Hallo,

    nach Einbau einer neuen Grundplatte (8305.2/1-100, spricht 12 V E-Zündung) funktionierte alles... Nunja bis auf Rück- und Bremslicht (natürlich dementsprechend auch die Zündspule, Steuerteil getauscht^^)
    Nach vielem lesen und Schaltplanstudium wusste ich auch warum, die verantwortliche Spule hat keine Masseverbindung und in meine Schwalbe weder EWR noch ELBA verbaut. (Soll alles noch eingebaut werde, aber im Moment fehlen mir einfach die finanziellen Mittel...)
    Liege ich damit überhaupt richtig??

    Mein Frage ist, kann ich einfach ne Masseverbindung löten oder zerhaue ich mir dadurch irgendwas? Oder reicht als Übergangslösung ein Gleichrichter (4 € bei Conrad habe ich in andereren Threads gelesen) und wenn ja, wie muss ich die Kabel anschließen?

    Hier nochmal die zwei Schaltpläne die ich sozusagen kombinieren würde:

    1. Original Schwalbe KR51/2 L
    http://www.akf-shop.de/moser/kr51-2l.pdf

    2. Grundplatte 12 V (hier mit EWR...)
    http://www.akf-shop.de/moser/s51-1c1.pdf

    Ich hoffe ich habe mein Problem ausreichend detailliert formuliert und ihr könnt mir helfen.

    Danke

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    du hast eine Halogengrundplatte, da sollte sinnigerweise eine HS1 Glühlame montiert werden mit EWR.

    MfG

    Tobias

  3. #3
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Ort
    Leipzig
    Beiträge
    14

    Standard

    Hallo und danke,

    also komme ich zumindest um den EWR nicht herum?

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Kelevra Beitrag anzeigen
    Hallo und danke,

    also komme ich zumindest um den EWR nicht herum?
    Wenn es vernünftig sein soll nicht, dann sind EWR und Elba Pflicht.

    MfG

    Tobias

  5. #5
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Ort
    Leipzig
    Beiträge
    14

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Wenn es vernünftig sein soll nicht, dann sind EWR und Elba Pflicht.

    MfG

    Tobias
    Das ist mir bewusst, es soll ja auch nur eine Übergangslösung sein. Ist ja auch bald Weihnachten, dann soll die Elektronik tip top gemacht werden.

    Grüße Martin

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,
    für den Preis der Einzelteile bist du fast bei einer Vape. Und die ist dann plug&play.

    Ist leider so.

    MfG

    Tobias

  7. #7
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Ort
    Leipzig
    Beiträge
    14

    Standard

    Ja leider -.-

    Aber nochmal zurück zum Thema, ich suche eine effektive und vorallem kostengünstige Methode um die Spule mit ans Netz zu bekommen. Es soll nur eine Übergangslösung sein, denn in der Winterpause bekommt sie dann komplett ELBA usw.

    Gruß Martin

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Kelevra Beitrag anzeigen
    Ja leider -.-

    Aber nochmal zurück zum Thema, ich suche eine effektive und vorallem kostengünstige Methode um die Spule mit ans Netz zu bekommen. Es soll nur eine Übergangslösung sein, denn in der Winterpause bekommt sie dann komplett ELBA usw.

    Gruß Martin
    Wenn es nix kosten soll, spare auf eine Vape und fahr weiter 6V. Solche Frockel-Pfuschlösungen bringen nur Ärger.

    MfG

    Tobias

  9. #9
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Ort
    Leipzig
    Beiträge
    14

    Standard

    hm ok,

    nur mit ewr würde es aber zumindest erstmal gehen oder? habe ich das jetzt richtig verstanden?
    elba kann ich ja dann immer noch nachrüsten.

    gruß martin

+ Antworten

Ähnliche Themen

  1. Rück und Bremslicht defekt!!!
    Von Thor-God im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.09.2008, 13:28
  2. prob mit rück/bremslicht
    Von shoot im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 09.11.2003, 16:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.