+ Antworten
Seite 5 von 8 ErsteErste ... 3 4 5 6 7 ... LetzteLetzte
Ergebnis 65 bis 80 von 123

Thema: 12v zündung


  1. #65
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Blackdevil Beitrag anzeigen
    Also das mit den Leitungsverbindern...also bin nach Plan gegangen und habe die Kabel kontroliert....
    [..]
    dachte ja nur weil das wetter schöner wird darum.
    Verstehst du nicht das der Leitungsverbinder als solcher die Leitungen falsch verbinden könnte? Da kann man die Verkabelung prüfen wie man will, wenn der Leitungsverbinder die Leitungen falsch verbindet.

    Und in welchem Deutschland lebst du denn das das Wetter schon wieder schöner wird??? Hier hats heut den halben Tag geschneit und das Quecksilber hat sich kaum getraut den Gefrierpunkt zu überschreiten...
    R.I.P. Ronny, nur die Besten sterben jung!

  2. #66
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Moin moin...
    also habe den weißen kasten und aufgemacht und es hat innerlich alles gepasst wie auf den schaltplan.
    Habe zur sicherheit auch den schwarzen mit geprüft.
    Habe mit einem messgerät bei vollgaß eine spannung von ca. 42,9 volt bekommen.
    Habe nun mein Rücklicht direkt an die Batterie mit einem Kipschalter unterm sitzt erst mal verbaut damit ich hinten licht habe ohne das mir die birne weg knallt.
    Aber was kann das nun sein?
    Der Spannungsregler? Nen verteile? Hilfe

  3. #67
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Irgendetwas falsch oder schlecht verkabelt , studiere den Schaltplan nochmal
    Immer schön den Auspuff freihalten

  4. #68
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Habe die ganze simme zerlegt und alles neu verkabelt heute. Habe 3 Pläne und alles genau angeschlossen...

  5. #69
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Rücklicht anklemmen , vom Rücklicht Klemme 58 auf KLemme 56 am Verteiler , bums vertich

    Wichtig Rotweisses Kabel von der Grundplatte auf 59 Klemmen ( Zündlichtschalter = Zündschloss )


    Schaltplan = In bunt und Farbe
    http://www.akf-shop.de/moser/sr50c.pdf
    Immer schön den Auspuff freihalten

  6. #70
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Also sitze gerade mit laptop in meiner Garage neben meiner simme und habe gerade den Kabel angesteckt...birne durch...37,9 volt.
    Kann es sein das der gleichenrichter kaput ist? oder das steuerteil?

  7. #71
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    da muss ja ein Fehler sein, 42,x Volt sagt das an der Spule die Last fehlt, also die Glühbirne. WO hast du die denn gemessen?

    Sicher, dass das Frontlicht nicht auf der Bremslicht/Ladespule liegt?

    MfG

    Tobias

  8. #72
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    da bin ich mir sicher...

    Also habe am blinker, oben an lämpchen und an mehreren stellen gemesen...es schwankt zwischen 30 und so 44v.
    Und wenn ich im stand gas gebe sprengt es die skale bei 50v weiter geht das gerät nicht wenn ich hinten am rücklicht messe.
    habe nun das rücklicht mit kipschalter erst mal über die batterie laufen.

    Ehm also habe alles nach plan angeschlossen...mom gucke mal nach... ach ja der bremskontakt sprich bremslicht ist sehr schwach....kommen gerade mal 2 v an... und wenn ich blinke flackert alles

  9. #73
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du das rotgrau mit dem Rotweissen Kabel verwechselt ?
    Immer schön den Auspuff freihalten

  10. #74
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Nein....passt alles....*grübel*

  11. #75
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Und auch dran gedacht das Rücklicht und Frontlicht mit Wechselspannung betrieben werden und desswegen auch entsprechdend gemessen werden müssen?
    Alle anderen Lampen werden von der Batterie mit Gleichspannung versorgt.
    R.I.P. Ronny, nur die Besten sterben jung!

  12. #76
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Zitat Zitat von Blackdevil Beitrag anzeigen
    da bin ich mir sicher...

    Also habe am blinker, oben an lämpchen und an mehreren stellen gemesen...es schwankt zwischen 30 und so 44v.
    Und wenn ich im stand gas gebe sprengt es die skale bei 50v weiter geht das gerät nicht wenn ich hinten am rücklicht messe.
    habe nun das rücklicht mit kipschalter erst mal über die batterie laufen.

    Ehm also habe alles nach plan angeschlossen...mom gucke mal nach... ach ja der bremskontakt sprich bremslicht ist sehr schwach....kommen gerade mal 2 v an... und wenn ich blinke flackert alles
    Wir fassen also zusammen: Nichts, wirklich so richtig überhaupt nichts, leuchtet oder blinkt auch nur annähernd korrekt - aber du bist dir gaaaaaanz sicher, dass alles richtig verkabelt ist.

    Ist klar.

    Nun stell mal das Bier weg, geh schlafen und versuch's morgen nochmal.

  13. #77
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich wollte das nicht sagen
    Immer schön den Auspuff freihalten

  14. #78
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Also ist alles richtig verkabelt.

    Bin ich mir sicher....

    Kan auch sein das der gleichenrichter kaput ist?

    Oder ich baue einen spannungsregler ein...geht doch oder?


    hihi^^ Währe schön...darf kein bier trinken seit ein paar wochen...habe irgendwas mit dem herzen

  15. #79
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö kontrolliere mal die Verkabelung , da hast Du mindestens einen Fehler drinnen , und lese mal das was der Peter geschrieben hat
    Angehängte Grafiken
    Immer schön den Auspuff freihalten

  16. #80
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Also ich denke auch solange es nicht funktioniert muss irgendwo ein Fehler sein. Allerdings ist das die Frage ob es ein defektes Bauteil ist oder doch die Verkabelung. Auch wenn alle Kabel richtig angeschlossen sind kann sich ja irgendwo ein Fehler in Form eins Kuzschlusses, wegen mangelnder Kabelisolierung oder ähnlichem eingeschlichen haben.

    Ich würde tatsächlich nochmal der Sache auf den Grund gehen warum da 24 Volt Leuchtmittel verbaut waren. Evtl ist ja eine falsche Spule oder sowas verbaut und der Vorbesitzer hat damit versucht den Pfusch zu verdecken.
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten
Seite 5 von 8 ErsteErste ... 3 4 5 6 7 ... LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Antworten: 2
    Letzter Beitrag: 14.07.2005, 14:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.