+ Antworten
Ergebnis 1 bis 14 von 14

Thema: 15V Spannung am Rücklicht und Bremslicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard 15V Spannung am Rücklicht und Bremslicht

    hallo leute,

    ich habe kürzlich eine schwalbe kr51/1 bj. 1970 überholt. von der elektrik her schaut die ganze sache echt gut aus. frontscheinwerfer funktioniert mit ca. 6VAC. nur am rücklicht und am bremslicht habe ich 15VAC. wie kann das denn sein, wenn ich nur eine 6V ladeanlage habe?

    hat vielleicht von euch schon jemand solch ein problem gehabt?

    wäre echt super, wenn ich eine lösung für mich habt.

    grüße aus franken
    marcel

  2. #2
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    mhm ja des ist bei mir auch so. (/1) aber wieso das jetzt so ist weiß ich auch nicht.

    vorne 6V, hinten 12V und somit hinten auch 12V Birnen, die waren auch schon seit jeher drin als ich se gekauft hab.

    Darüber hab ich mir auch schon mal den Kopf zerbrochen, aber solang alles läuft...

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wenn alles richtig verkabelt ist, die richtigen Spulen und die richtigen Lampen verbaut wurden (6V/18W Bremslicht und 6V/5W für's Rücklicht) sollten dort auch 6-7V zu messen sein.
    Derartig utopische Werte mißt Du nur, wenn keine oder keine passende Glühlampe angeschlossen ist, die Spule also nicht im richtigen Arbeitspunkt betrieben wird.
    Gruß aus Braunschweig

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du mußt bei beio Last messen. Alles andere hilft keinem.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard

    danke für die schnelle antworten.

    ich habe im moment 6v 18w drin. und die sind natürlich dann gleich hin. da kann ich dann auch nicht unter last messen. allerdings weiss ich auch nicht, ob der vorbesitzer eine 12v spule eingebaut hat. ist sowas möglich? welche lampen bräuchte ich dann?

    grüße
    marcel

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Möglich ist alles...aber eher unwahrscheinlich. Wären dann 12V/21W.
    Wie groß ist denn im Leerlauf die Spannung an einer funktionierenden Bremslichtlampe 6V/18W ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    ich tippe mal auf deine Rücklichtdrossel...

    grüße

  8. #8
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard

    hallo

    wo finde ich denn diese rücklichtdrossel? ist die in der ladeanlage enthalten?

    danke schön, und schönes wochenende.

    marcel

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Jepp...ist in der Ladeanlage integriert. Es läuft aber, wie der Name schon sagt, nur das Rücklicht (Edit:...und natürlich die Tachobeleuchtung - Danke Andi) darüber - das Bremslicht sitzt direkt an der Spule. Und wenn's Bremslicht an geht, geht's Rücklicht (und Tachobeleuchtung) aus !
    Gruß aus Braunschweig

  10. #10
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Die Tachobeleuchtung, wenn die kaputt ist dann ist als nächstes das Rücklicht reif....

  11. #11
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard

    hallo

    achso... ich habe keine birne in der tachobeleuchtung. ist das dann schlecht?

    gruß
    marcel

  12. #12
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Zitat Zitat von Andi
    Die Tachobeleuchtung, wenn die kaputt ist dann ist als nächstes das Rücklicht reif....


    reif = kaputt! ja das ist schlimm...weil dann dein rücklicht zuviel saft kriegt...

    Ich habe auch nochmal eine frage zur bremsleuchte! Wenn ich auf die bremse trete dann geht das licht (rücklicht+tachobeleuchtung) sehr schnell aus aber dann kann man cirka bis 3 zählen und dann geht das bremslicht an irgendwas kaputt oder ist das normal ? mfg

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    im Leerlauf oder auch beim erhöhter Drehzahl ???

    Schau ob die richtige Birne drin ist . für die / 1 18 Watt und für die /2 21 Watt

  14. #14
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    beim fahren wurde mir gesagt das es nicht ganz so lange dauert wie im leerlauf...die richtigen birnen sind drin! mfg

+ Antworten

Ähnliche Themen

  1. KR 51/2 L Spannung bis 28 Volt am Rücklicht
    Von Rüdiger im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.11.2009, 21:53
  2. Keine Spannung da, aber Bremslicht geht!?!?!?
    Von stroffi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.04.2009, 21:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.