+ Antworten
Ergebnis 1 bis 10 von 10

Thema: 16N1-11 läuft in einer 51/2 !?


  1. #1
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard 16N1-11 läuft in einer 51/2 !?

    Hallo, ich habe bei meiner neuen Schwalbe gerade festgestellt, dass sie mit einem 16N1-11 Vergaser läuft. Ich habe keinerlei Probleme, sie fährt hervorragend, schnell und zügig.

    Ist es notwendig, dass die 51/2 mit dem 12er fährt, habe ich momentan nur Glück und kann mich auf Probleme einstellen?

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    So lange alles gut fährt, Zündkerze Rehbraun -> lassen und hoffen, never touch a running Simson
    Treten Probleme auf, falsches Kerzenbild, zu hoher Verbrauch usw. -> ändern, sonst suchst du dich vielleicht dumm und dämlich.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du solltest eine Strecke von mehr als 10 Km in einem Stück fahren , besser
    noch einige Km mehr , wenn die Simme damit dann immer noch gut läuft ,
    könntest Du den Vergaser eingebaut lassen .
    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard ak, okay!

    bin bisher doch mehr kurzstrecke gefahren.
    lustigerweise habe ich gedacht, dass es ein 12er ist und und das plättchen der teillastnadel in die 3. kerbe gesteckt.

    nun lesen ich, dass es beim 11er sogar die vierte sein soll...und sie läuft trotzdem *tztz* dann werde ich heute abend mal den vergaser neu einstellen und eine längere strecke fahren, auf verdächtiges achten und mir anschliessend die kerze ansehen.

    danke vorerst!

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nein, lassen und beobachten ist besser, wenn es jetzt läuft fängt das Elend wahrscheinlich an und du mußt dem Simsongott auf Knien huldigen.
    Never touch a running Simson!
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard na gut

    hast wohl recht.

    ich hatte vor einigen wochen bereits ein kleines problem und in diesem zuge bereits den vergaser eingestellt. vorher genügte einmal kicken zum start, jetzt startet sie leider erst nach 3 oder viermal kicken. woran kann das liegen?

    choke schliesst richtig. eventuell an der luftgemisch-schraube?

    wie gesagt, sonst schnurrt sie!

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zündzeitpunkt passt...?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard

    das müsste ich prüfen, kann ich dir leider nicht sagen.
    kommt auf die To-Do-Liste ;-)

  9. #9
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard das scheint es gewesen zu sein

    ich habe den unterbrecher nachgestellt, die lehre passte nur mit druck dazwischen. danach und heute morgen sprang sie beim ersten kicken an :-)

    gestern noch ein wenig die luftgemisch-schraube rausgedreht und das standgas runter, die vibrationen sind nun auch weg.

    hinsichtlich des vergasers werde ich profylaktisch mal einen 16N1-12 bei ebay ersteigern, dann bin ich gewappnet im falle eines falles ;-) aber vielleicht läuft sie ja mit dem 16N1-11 auch gut weiter.

    danke für die tipps

  10. #10
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Wieso Geld ausgeben, wenn ein funktionierender Vergaser schon da ist? Wenn wirklich Probleme auftauchen sollten, wonach es wohl nicht aussieht, kann man immer noch investieren.

+ Antworten

Ähnliche Themen

  1. S50N/Vergaser16n1-11 getauscht gegen 16n1-8=läuft beschissen
    Von Magna00 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.04.2007, 15:31
  2. 16n1-12 in einer s51?
    Von trashtalker im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 03.06.2006, 21:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.