+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 36

Thema: 16N1-12 an kr51/1 +ZZP-Wissen +Selbstbau ZZP-Spezialwerkzeug


  1. #1
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard 16N1-12 an kr51/1 +ZZP-Wissen +Selbstbau ZZP-Spezialwerkzeug

    hallo jetzt ist hier spezialwissen gefragt.....

    eigentlich geht es immernoch ums gleiche thema<<<(bitte lesen), aber der schwerpunkt hat sich etwas verlagert...

    deshalb habe ich mich entschieden einen neuen thread aufzumachen weil ich glaube, das die neue problematik in der fülle des textes untergegangen ist...

    soviel vorne weg.

    bei mir sieht die kombo so aus: kr 51/1 mit 16n1-12 vergaser

    hab auch gelesen das das zur not auch gehen soll aber eine 40er leerlaufdüse statt eine 35er drin sein sollte, was auch der fall ist. sonst ist die bedüsung korrekt und der gaser wurde vor 3 tagen von mir komplett zerlegt, gereinigt und eingestellt, alles nach lehrbuch und fast schon pedantisch.

    nur siehts jetzt leider so aus, das ich nach längerer vollgasfahrt merklich leistung verliere und den choke ziehen muss um nicht zum mofafahrer zu werden

    und nochwas ist jetzt sogar noch viel schlimmer geworden:

    steh ich an der ampel und gib stoff, ist das hochdrehen meines motors mit zögerlich schon sehr nett umschrieben.

    präziser gesagt es dauert ne gute sekunde bis leistung zur verfügung steht. anfahren geht nur mit ordentlich drehzahl sonst komm ich aus dem fußgängertempo nicht mehr raus... das nervt gewaltig und auf hupkonzert steh ich ehr nich so

    hilfe :cry:

    was kann ich noch tun ich verzweifel so langsam? dabei hab ich meinem vögelchen doch extra viel aufmerksamkeit zukommen lassen und mir für jegliche einstellarbeit text und bildmaterial zu gemüte geführt.

    ginge denn auch ein bing vergaser bei mir? hat da jemand erfahrung mit gemacht?

    LG vom andi

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Am besten Du besorgst Dir den - 5 Vergaser , aber Du solltest auch mal die normale Wartung machen ,

    Auspuff kontrollieren der muss frei sein
    Zündung kontrollieren, ggf einstellen
    Luftfilter und Vergaser reinigen
    Die Tankbelüftung reinigen
    Bremsen kontrollieren
    Benzinhahn sauber machen
    Züge ölen
    Luft in den Reifen auffüllen
    Licht kontrollieren
    Ölstand Getriebe nachsehen
    Kette fetten
    Moped waschen und wachsen
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    -5 und -12 unterscheiden sich lediglich in der leerlaufdüse und dem schwimmerstand, sind also problemlos in den jeweils anderen umzubauen.
    ..shift happens

  4. #4
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    alles schon erledigt !!!

    nur bei zündung einstellen kann ich noch kein häkchen hintersetzten aber u-kontakt ist ne woche alt und auf 0,4 motor läuft ohne klingeln (v-max 68kmh) und hat nen super leerlauf.

    mir gehts echt um den vergaser und die unterschiede zw dem 5er und dem12er, denn im datenblatt ham se beide die gleiche bedüsung nur die leerlaufdüse ist bei mir ne 40er drin die ja auch richtig ist für meinen motor.

    wenn ihr euch schon die mühe macht zu antworten dann bitte ich euch auch darum den vorrangegangenen thread zu lesen... dazu hier klicken

    technisch is mein möp tip top

    edit zu spät... aha und warum klappts denn ned bei mir ?

    muss ich wirklich den senfglastest machen wenn ich den schwimmer korrekt eingestellt hab? 28mm nach oben und 32,5 nach unten.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    Also ich fahre die gleiche Kombination (allerdings mit 35er Leerlaufdüse). Und das jetzt ohne Probleme!

    Irgendwie lief es bei mir auch immer nicht richtig - bei mir lag es aber scheinbar an der Zündung.
    Ich will jetzt nicht behaupten, daß der richtige Vergaser nicht doch optimaler wäre; aber wenn man nun so mit der Situation leben muß, dann geht es offenbar. Ich verfüge zwar keinesfalls über das geforderte Spezialwissen, aber ich denke nicht, daß das Problem der Vergasertyp ist...

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ich habe gerade in deinem anderen thread gelesen, dass du beim vergaser saubermachen einen kanal freigepopelt hast.
    möglicherweise ist hier deine fehlerquelle: ich bin mir nicht sicher welchen kanal du meinst. aber bei den schwalbe vergasern (sowohl -5 als auch -12) ist einer der kanäle, die in die ansaugöffnung des gasers münden, mit kitt verschlossen. an der unterseite des vergaserstutzens ist stattdessen eine kleine fräsung eingebracht, sodass der vergaser seine bremsluft jetzt nicht mehr aus dem ansaugtrakt sondern aus der umgebung zieht. wenn du diesen kanal frei gemacht hast kann das für dein mieses übergangsverhalten und abmagerung bei vollgas verantwortlich sein.


    auf dem bild kannst du unten rechts 2 schwalbevergaser mit verschlossenem bremsluftkanal sehen.
    ..shift happens

  7. #7
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    ich habe nich das zugespachtelte ovale loch gemeint sondern das worüber die nebenluft aus dem ansaugbereich abgezweigt wird, da war etwas tiefer nur dreck drin...

    beim durchpust-test mit einem silikonschlauch (3mm dicke damit ich nur dieses loch trffe und nicht das was zum hilfsvergaser führt, liegen ja dicht beieinander) war das ganz eindeutig die nebenluftbohrung weil durch zudrehen der nebenluftschraube auch nix mehr durch den schlauch ging.

    wär ja schön wenn es so einfach wäre... X(

    noch weitere ideen auf lager? wie schauts mit nem bing vergaser aus für den m53/1 er motor ?

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    bing auf m53 kann gutgehen, muss aber nicht. denn es gibt keinen bing, der extra für den m53 abgestimmt ist. das müsste man dann also selbst machen. ich denke aber dass dein problem auf jeden fall gemischseitig zu suchen ist. was mir noch so an vergaser-eichhörnchen einfällt:

    falsche/abgenutzte teillastnadel. ich weiß, du hast geguckt und es ist eine 08er. ich hatte schon mal den fall dass eine 08er nadel aus irgendwelchen unerfindlichen gründen vom vorbesitzer verpfuscht war und nicht mehr stimmte. habe den ganzen vergaser gewechselt weil ich fast wahnsinnig wurde (nur den kolbenschieber natürlich am bowdenzug gelassen...)
    bis ich mal darauf gekommen bin die nadel zu tauschen hab ich mehrere graue haare gekriegt. mit der falschen nadel hatte ich mieserablen übergang und eine überfettete zone ungefähr bei halbgas.

    schwimmereinstellung. ich hatte den schwimmer so eingestellt, dass die abstände der schwimmkörper zur dichtfläche jeweils genau passten. was ich dabei aber übersehen habe ist, dass selbst un unterer anschlagsstellung das nadelventil nicht vollständig aufging, sodass ich nach mehreren km vollgas plötzlich abmagerung bekam. beibiegen der nase, die das ventil betätigt, schuf abhilfe.
    ansonsten könntest du den schwimmerstand noch mal mit der senfglasmethode prüfen statt die abstände zu messen.

    zieh mal den schlauch vom vergaser ab und prüfe wieviel ml pro minute aus dem tank kommen wenn du den hahn aufdrehst.
    ..shift happens

  9. #9
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    so hab die teillastnadel mal eben ausgebaut und über nen spiegel rollen lassen.
    ergebnis:

    ned krumm, keine riefen, absolut konisch und glatt, tolltoll

    schlauch vom gaser ab... gleiche höhe wie nippel, stoppuhr start, ca 200 ml in 60 sec. wenn auf reserve erhöht sich der fluss etwas >>> g.u.t.

    bei und nach der vergasermontage nach dem reinigen hab ich meinen durchblastest (schlauch auf spritnippel) gemacht und den vergaser dabei abwechselnd richtig und verkehrt herrum gehalten, es bließ sich eigentlich ganz normal, also schwimmernadelventil fällt auch aus der fehlerliste.

    senfglastest würde ich dann zum ersten mal machen, muss ich nochmal lesen...

    kerzenbild is übrigens > elektroden rehbraun der rand schwarz... hmmm

    fahr jetzt kurz zu meinem dad der hat ne tastleere (0,4mm) mein kumpel hat meine verbummelt, X(

    berichte wenn zurück ode3r falls es länger dauert heut nacht nach arbeit

    erstmal danke soweit

    die edith will noch wissen was du mit bing abstimmen meinst.



    edit: ich nochmal
    Bin jetzt bei meinen eltern,

    hab den u-kontakt mal vermessen.....

    uiuiuiii hat der sich eingelaufen...(ich mein den kunststoff am nocken)

    das sind ehr 0,2mm aber die wirkliche ursache kanns eig. auch nich sein... oder?

    naja war ja zu erwarten er war schließlich neu und ich fahr ihn jetzt ne woche

    kerze war jetzt üb. am rand fast schon feucht...und der schwarze belag ließ sich leicht abwischen ----------- elektroden nach wie vor rehbraun komisch

    ich guck erstmal weiter

    ICH WILL NE HEBEBÜHNE !!!!!!!!!!!!!!!!!!!!!

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    der witz ist ja gerade, dass man es meiner nadel eben nicht angesehen hat! da war im direkten vergleich mit ner anderen nur unten die spitze etwas runder.

    mit bing abstimmen meine ich dass du die richtigen einstellungen (düsengrößen etc) im fahrversuch selbst bestimmen müsstest. wie das geht steht sehr ausführlich in carl hertweck - besser machen.

    probier doch einfach mal nen (kompletten!) anderen vergaser. so kannst du wenigstens den fehler lokalisieren. sollte in berlin doch irgendwo ein schwalbe fahrender bekannte ausfindig zu machen sein. alleine hier im nest treibt sich n ganzer haufen berliner rum. von den donnerstagstreffs am alexanderplatz mal ganz zu schweigen.

    als ansprechpartner fallen mir spontan totoking, poss und s51juppi ein.
    ..shift happens

  11. #11
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    jo danke ich guck mir die spitze der düse nochmal genau an!

    den sirko(totoking) wollt ich eh mal anrufen um mir seine rennmoped-gfk-vollverkleidung mal anzugucken und evtl. meinen senf als alter modellbauer dazuzugeben. vielleicht hat der auch noch ne idee.....?


    ich renk jtzt mal meinen rücken wieder ein und schmeiß mich unter die karre...

    warum is der sch... u-kontakt bloß unten grrrrrrrrrr

    so far

    lg von andi aus berlin

    hab noch nen 2. möp rumzustehen-rahmenbruch- ich hoff mal des isn 12er vergaser dann gings ja falls alle stricke reissen

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    ich werfe mal den Deutz in den Rahm: auspuff frei?

    MfG

    Tobias

  13. #13
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    testweise kannst du mal meinen 16n1-5 von der alltagshure an dein moped anbauen. dann sieht man, ob es daran liegt. alternativ hätte ich dann noch einen 24er mikuni-flachschieber oder einen 30er stage6 zum testen

    außerdem hab ich zum testen noch eine 6v e-zündung nur mit zündspule ausgestattet rumliegen.

    dazu müsstest du nur morgen zwischen 16 und 19 uhr in der garage vorbeischauen, dann bin ich mit meiner ag dort. ob ich es sonst nochmal in der woche schaffe, weiß ich nicht.

    gruß sirko

  14. #14
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    erstmal danksagung an alle die sich mit mir an dem problem das hirn zermartert haben....

    danke sirko für dein großzügiges angebot mit dem leihvergaser und zündung
    ich denke das wird erstmal nicht nötig sein obwohl ich schon lange mit ner elektronischen liebäugel, morgen schaffe ich leider nicht > arbeit (aufgeschoben ist nicht aufgehoben)

    danke tobias! die einfachsten lösungen sind oft die besten... am abgassystem war leider schon alles tiptop siehe schluckt wie'n smart thread (fast ganz unten)...

    vielen dank auch an möffi, du hast mir viele versteckte fehlerquellen aufgeführt und mir, wie alle anderen natürlich auch, das gefühl gegeben das du dich ernsthaft mit dem problem auseinandersetzen willst... schön das du dich nicht von meiner textodyssee hast abschrecken lassen!

    deutz40 gebührt besonderer dank für den ratschlag (neben den ganzen sehr nützlichen) mein möff zu waschen und zu wachsen :wink: pflege ist das A und O ich bin da voll und ganz deiner meinung!

    mein dank gilt auch Katzmárek, der uns seine erfahrungen mit dem gleichen vergaser mitgeteilt hat.

    womit ich zur auflösung des ganzen rätzels kommen möchte...
    wie sooft spielt der zufall mal wieder eine große rolle - aber lest selbst

    .... ich war also gerade dabei mich um den unterbrecherkontakt zu kümmern, als mir einfiel: ich wollte ja auch noch den filz am nocken auffrischen.

    gesagt getan. filzhalteblech abschrauben - mist! schraube weg! wo isse denn? grad hab ich sie doch noch gesehen? ah die is hinter die untere spule gefallen. und wo ist sie jetzt? komisch! handylicht. nix... na toll, raus ist sie nich und bis unten durch auch nich... super - grundplatte ab oder was? nagut erstmal den verharzten filz aufgefrischt und bereitgelegt.

    die ganze luftführung muss erstmal weg sonst komm ich ja gar nich an die halteklammern der grundplatte... super! wird ja immer besser...

    1min später hab ich das ding dann irgendwie vor den motor gefädelt und es ist freie sicht auf die grundplatte. na also ab das ding, durch die patina kann ich mir auch die markierung der genauen grundplattenposition sparen. die stellung ist eindeutig reproduzierbar...

    da ist auch mein schräubchen! hängt zwischen zwei kabeln, kleines freches ding!

    bei genauer betrachtung der grundplatte fällt mir auf das da ein kaum sichtbarer (patina) anriß zu erkennen ist und die halteklammern haben auch schon mal woanders ihren eindruck hinterlassen, ich wittere natürlich sofort einen verstellten ZZP!

    schnell den filz wieder drangefummelt und grob ausgerichtet.
    grundplatte wieder rein und siehe da der alte anriß hat ja sogar einen gegenpart! 1mm lang und wirklich schlecht zu erkennen deckt dieser sich aber mit den alten druckstellen der halteklammern... der verdacht erhärtet sich!

    ich will aber nich gleich übertreiben und gehe erstmal den halben weg (schließlich ist der motor ja immer super angesprungen und hat fast 70 gebracht...) also grundplatte ca 4 - 5° richtung früh und fest das ding! alles wieder dranfummeln, filz 100%ig ausrichten, unterbrecher wieder auf 0,4 mm , polrad, lüfterrad und deckel druff den rest kann ich mir sparen.

    jetzt sind natürlich alle gespannt was die aktion gebracht hat?

    zündung auf 1, hoffen, kicken und?

    ......es kommt leben in den motor. die ersten paar umdrehungen will er noch nicht so recht...

    aber bald stellt sich eine vertraute, gesunde leerlaufdrehzahl ein und ich kann es kaum erwarten gas zu geben.

    periodisches betätigen des gasdrehgriffs lässt freude aufkommen und mein guter alter motor antwortet mit spontaner gasannahme und jubelnden gedröhn. was für ein moment! absolut erhebend..... die schwalbe kann es auch nicht mehr erwarten und rutscht schon unruhig auf ihrem ständer umher...

    Probefahrt

    noch ohne tunnelblech, einem dauergrinsen und schraubenzieher gehts los.

    ersteres hätte ich eigentlich gleich anbauen und letzteres zu hause lassen können. das dauergrinsen bleibt.

    gasannahme aus dem (noch recht niedrigen) leerlauf ist jetzt auf einmal mehr als befiedigend und drehmoment gibts im dritten (und letzten) gang tatsächlich doch noch und schon ab gut 30 km/h. ich bin überglücklich. und kann wieder fliegen...

    endlich habe ich den kopf wieder frei. die wintersaison steht bald vor der tür und es gibt noch viel zu tun...

    aber auf diese arbeiten kann ich mich dank euch und einer kleinen M3 schraube (die vom filzhalter) jetzt viel entspannter und voller fahrfreude einlassen.

    Ich grüsse alle nestler und verneige mich erfurchtsvoll vor dem geballten wissen das hier innewohnt.

    Andi aus Berlin

    ps: den treffer hat eigentlich Katzmárek gelandet (in diesem thread s.O.) mein dank und wohlwollen wird aber gleichmässig auf alle die lösungsförderndes gedankengut beigesteuert haben niedergehen.

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das passt. zu später zzp führt zu überhitzung. schön dass du den fehler gefunden hast.
    ..shift happens

  16. #16
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich bin jetzt mal ein wenig eigensinnig und wünsche dir noch viele viele kleine fehler...................................... warum????


    deine beiträge lesen sich gut. sehr plastisch und verständlich geschrieben. es liest sich wie ein gutes buch in dessen handlung man sich sofort hineinversetzt fühlt.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Filterabdeckung (Puschel) Selbstbau [+Bilder]
    Von IFLY2low4U im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 06.12.2009, 16:36
  2. Spezialwerkzeuge zum Motorspalten - selbstbau möglich?
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.07.2008, 09:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.