+ Antworten
Ergebnis 1 bis 10 von 10

Thema: 16N1-12 Leerlaufproblem


  1. #1
    Avatar von mannow
    Registriert seit
    12.10.2014
    Beiträge
    4

    Standard 16N1-12 Leerlaufproblem

    Hallo Freunde,

    ich brauche mal Euren fachmännischen Rat:
    Bei meiner 51/2 spinnt der Vergaser.
    Im Leerlauf mit gezogenem Choke, also offenem Startvergaser, läuft der Motor rund und alles ist gut.
    Sobald ich aber den Startvergaser schließe, geht erst langsam die Drehzahl hoch und dann säuft mir der Motor ab. Woran kann das liegen?
    Zum Testen hab ich mal einen 16N1-5 eingebaut, mit dem läuft alles rund, also auch ohne Startvergaser.
    Der andere Vergaser aber macht solche Probleme!
    Von den Symptomen mit der Drehzahl hatte ich zunächst auf Nebenluft getippt, aber mit dem anderen Vergaser funktioniert es tadellos. An der Leerlaufluftschraube hab ich auch schon alle möglichen Stellungen durch, das ändert leider auch nix.

    Hat jemand eine Ahnung, woran das liegen kann???

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest!


    Das kann daran liegen, daß dein -12 verschmutzt oder irgendwo verstopft ist, die Düsen nicht stimmen, der Schwimmer nicht richtig eingestellt ist, der Flansch nicht plan ist usw.


    Wie du das alles richtig einstellt, steht hier im nesteigenen Wiki.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Avatar von mannow
    Registriert seit
    12.10.2014
    Beiträge
    4

    Standard

    Danke für die Antwort!

    Also ich hab den Vergaser nochmal ausgebaut, alle Düsen und den Schwimmerstand kontrolliert und den Leerlaufluftkanal durchgepustet.
    Hatte mir zum Vergleich einen 16N1-5 genommen. Der Widerstand beim Pusten in die Leerlaufdüse ist bei 12er höher, was ich aber auf die 35er Düse im Gegensatz zur 40er Düse beim 5er-Vergaser schiebe.
    Die Probleme treten auch nur im Leerlauf und ohne Startvergser auf. Teil- und Volllastbereich und Choke-Betrieb laufen ohne Probleme. Daher suche ich das Problem nu beim Leerlauf-Vergaser-System. Oder liege ich da falsch?

    Falls doch etwas den Leerlaufluftkanal verstopft sein solle, wie kriege ich den sauber?
    Ich hab nur so eine Luftdruck-Spraydose, da kommt aber nicht besonders viel Druck raus.

    Und kann ein falscher Schwimmerstand sich derart auswirken, dass nur der Leerlaufbetrieb betroffen ist?

    Danke für die Hilfe schon im Voraus!

    Beste Grüße

    Christian

  4. #4
    Tankentroster Avatar von Luckscher
    Registriert seit
    22.07.2012
    Ort
    Jena
    Beiträge
    127

    Standard

    Da du es nicht erwähnt hast:
    Ist das kleine Loch im Vergaser Oberteil wo die Leerlaufdüse sitzt offen?
    Simson KR51/2 E

  5. #5
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    An der Umluftregulierschraube ist ein O Ring der ist nicht selten verschlissen, dann ist kein richtiger Leerlauf möglich.
    Man sagt der Citroen XM schwebt über die Straße,die Schwalbe fliegt ;-)

  6. #6
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    Zitat Zitat von oldispezi Beitrag anzeigen
    An der Umluftregulierschraube ist ein O Ring [...]
    das ist nur bedingt richtig. Der 16N1 kann je nach Typ und Ausführung drei unterschiedliche Leerlaufluftregulierschrauben haben. Nur eine dieser Versionen hat einen O Ring, die beiden anderen eine Feder.
    Die O Ring Version habe ich persönlich noch nicht am einem -12er gesehen.

    Auf dieser Seite gibt es dazu bunte Bilder:
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  7. #7
    Avatar von mannow
    Registriert seit
    12.10.2014
    Beiträge
    4

    Standard

    Hallo und danke an alle Beteiligten,

    also:
    @ oldispezi: meine Leerlaufluftregulierschraube hat auch eine Feder und keinen O-Ring.

    @Luckscher:Welches Loch an der Leerlaufdüse meinst Du? Das außen am Vergaser (Überlauf) oder das im Luftkanal, wo das Gemisch zum Vergaser geht? Bei der Bohrung im Luftkanal kann ich keine Verstopfung erkennen, allerdings versuche ich gerade, den gesamten Kanal zu ergründen.

    Ich bin jetzt so weit, dass ich den Startvergaserverlauf kenne: Eingang ist die größere derbeiden runden Öffnungen an der Luftfilterseite (die rechte Bohrung)
    Die etwas kleinere Bohrung ist die für den Leerlauf. Denn wenn ich in die Öffnung der Leerlaufluftschraube puste, kommt die Luft hier wieder heraus. Allerdings nur hier bzw. ein minimaler Teil an der Leerlaufdüse.
    Nun habe ich mal andersherum in die Leerlaufdüse gepustet. Wenn ich jetzt die öffnung im Ansaugtrakt und die Öffnung der Leerlaufluftschraube zu halte, kommt nix mehr.
    Aber irgendwo muss doch das Gemisch zum Motor kommen!!
    Kommt das aus derselben Öffnung im Luftkanal, aus der auch das Startvergasergemisch kommt?
    Dann liegt mein Problem in diesem Kanal bzw. in der Zusammenführung der beiden Ströme.
    Wie komme ich da heran bzw. wie kann ich das vernünftig reinigen?

    Der Startvergaserkanal ist frei, also von allen drei Seiten (Ansaugluft, Düse und Bohrung am Vergaserausgang) habe ich freien Durchzug.

    Oder habe ich einen Denkfehler und das Gemisch tritt ganz woanders aus?

    Danke für die Hilfe!!!

    Christian

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Beim 16N1 tritt das Leerlaufgemisch durch ein kleines Loch direkt unter dem Gasschieber aus - das ist eigentlich nur die Übergangsbohrung für das Anfahren aus dem Standgas, aber den beim 16NK noch vorgesehenen "echten" Austritt des Leerlaufgemisches hat man beim 16N1 dann direkt weggelassen. Der 16N3 hat dann wieder einen anständigen Austritt (mit Regulierschraube direkt dort), die Übergangsbohrung entfiel.

    Achtung: Dieses Loch ist keine Düse, sondern direkt im weichen Guss des Vergasers gearbeitet. Beim Versuch, das freizuprokeln, ist das gleich mal geweitet, und dann stimmt gar nichts mehr.

  9. #9
    Tankentroster Avatar von Luckscher
    Registriert seit
    22.07.2012
    Ort
    Jena
    Beiträge
    127

    Standard

    Ich meine nicht das Loch in der Düse, sondern das im Vergaseroberteil was Peter so ausführlich beschrieben hat.
    Simson KR51/2 E

  10. #10
    Avatar von mannow
    Registriert seit
    12.10.2014
    Beiträge
    4

    Standard

    ... und genau das war es!!!

    Ich war gerade mit dem zerlegten Vergaser hier beim örtlichen Simson-Service, der hat mir gleich die Bohrung gezeigt: "da kann man normalerweise durchgucken, die ist verstopft"
    Hab ich jetzt mit ner Mini-Nadel freigepükert. Hoffentlich hab ich die dabeinicht geweitet, ich war eigentlich recht vorsichtig.
    Heute abend kommt mein Schwager mit der Schwalbe und dann wird das Teil wieder eingebaut.

    Super, danke für Eure Hilfe!!!

    Beste Grüße von der Ostsee!

    Christian

+ Antworten

Ähnliche Themen

  1. Komisches Leerlaufproblem
    Von Simsonsim im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.04.2013, 18:48
  2. SR 50 Vergaser/Leerlaufproblem
    Von Ananas im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 13.04.2010, 13:07
  3. Leerlaufproblem beim Duo
    Von DuoTB im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.05.2007, 15:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.