+ Antworten
Ergebnis 1 bis 7 von 7

Thema: 16n1-12 Vergaser-Einstellung nach Anleitung funktioniert nicht


  1. #1

    Registriert seit
    21.07.2012
    Beiträge
    3

    Icon Cry 16n1-12 Vergaser-Einstellung nach Anleitung funktioniert nicht

    Hallo liebe Schwalbe-Freunde,

    ich bin letztlich stolzer Besitzer einer KR51/2 geworden. Bald fiel mir das störende Problem auf, dass der Motor bei niedrigen Drehzahlen, also meist im Leerlauf an der Ampel, ausging. Das Internet sprach: Vergaser einstellen. Also machte ich mich ans Werk, baute den Vergaser aus, pustete alle Düsen durch (dennoch, alles schien ok), und bemerkte, dass die Gasschieber-Anschlagschraube vorne "abgenutzt" war, wodurch diese den Gasschieber nicht mehr hoch halten konnte. Diese habe ich jetzt ausgetauscht, doch meine Hoffnungen, den Motor endlich auch im Leerlauf zum Laufen zu bringen, wurden leider enttäuscht. Egal, welcher Anleitung zum Einstellen des Vergasers ich folge (Leerlaufluft-Regulierschraube ganz rein, dann rausdrehen, bis der Motor läuft, dann mit der Gasschieber-Anschlagschraube den Leerlauf runter drehen), es wird einfach nichts. Ich bekomme den Motor einfach nicht richtig auf hochtouren; wenn ich ihn nach einigem Kickstarten überhaupt anbekomme, dann auch nur mit voll gezogenem Startvergaser - und selbst dann währt die Freude nur kurz.

    Gibt es etwas, auf das man achten muss? Einen typischen Anfängerfehler? Oder ist die Ursache - oh weh - vielleicht gar nicht der Vergaser?

    Ich hoffe, Ihr könnt mit weiterhelfen,

    Paul

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du den Schwimmerstand kontrolliert ,wenn ja dann ich würde mal die Wellendichtringe untersuchen .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    Vergaser 16N1

    warmfahren nicht vergessen? mit weit reingedrehter kolbenanschlagsschraube muss die drehzahl recht hoch sein, mehr oder weniger egal wie die leerlaufluftschraube eingestellt ist. ist das nicht der fall läuft sie zu mager, entweder wegen zu wenig benzin nachfluss, falschem schwimmerstand, falschen düsen, verstopftem kanal oder nebenluft.
    ..shift happens

  4. #4

    Registriert seit
    21.07.2012
    Beiträge
    3

    Standard

    Danke! Ich werde mal den Schwimmer unter die Lupe nehmen! Das mit dem Warmfahren ist so ne Sache, da das Gerät momentan zum Fahren nicht zu gebrauchen ist...

  5. #5
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    Wenn du sie nicht mal warmfahren kannst, liegt die Vermutung nahe, dass es vor allem an der Zündung liegt.
    Überprüfe auch mal den Unterbrecher und tausche eventuell den Kondensator. Keine Angst, das ist nicht besonders schwer und früher oder später musst du dich damit mal auseinandersetzen

    LG Christoph
    Nach fest kommt ab...

  6. #6

    Registriert seit
    21.07.2012
    Beiträge
    3

    Standard

    Die Zündung habe ich erst mal in den Hintergrund gerückt, da ich an dieser ja garnicht gebastelt habe, und der Motor in höheren Drehzahlen eigentlich prima läuft (bzw. lief, bevor ich mich ans Werk gemacht habe). Aber ok, ich werde es mir mal anschauen

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    dass du beim kaltstart den startvergaser brauchst ist doch ok. wenn die kiste vorher lief und du nur am vergaser geschraubt hast, dreh die leerlaufluftschraube entsprechend dem tabellenwert ungefähr passend hin und den kolbenschieber recht hoch (so dass er noch nicht klemmt).
    vorrausgesetzt dass sonst nix defekt ist läuft die damit zumindest so, dass du sie warmfahren kannst.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. 3. Gang geht nicht rein-trotz nach anleitung eingestellter schaltung
    Von panzer-paul im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 05.10.2010, 20:44
  2. M53 Kupplung nach Airhead´s Einstellung will nicht
    Von Wiesbaden_m im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.09.2009, 12:07
  3. Vergaser 16N1-12 nach 16N1-5 umrüsten?
    Von iiced im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 18.01.2007, 14:17

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.