+ Antworten
Ergebnis 1 bis 6 von 6

Thema: 16N3-1 geht aus ohne Choke und bei Gas


  1. #1

    Registriert seit
    05.09.2012
    Beiträge
    4

    Frage 16N3-1 geht aus ohne Choke und bei Gas

    Hallo Schwalbennest!

    Ich hatte hier vor Urzeiten mal nen Account und das Forum immer in guten Erinnerungen. Nach sieben Jahren Standzeit moechte ich meine KR51/2N flott fuer den Verkauf machen. Mittlerweile laeuft sie auch wieder halbwegs.

    Jedoch habe ich das Problem, dass das Moped nur mit gezogenem Choke anspringt und auch nur so (mit ganz leichtem permanenten Gasgeben) laeuft. Gebe ich mehr Gas, geht sie aus. Lasse ich den Choke los, geht sie aus.

    Ist vielleicht die Vergasereinstellung falsch? Zu meinem Missfallen habe ich festgestellt, dass die Plombe ueber der Leerlaufgemischschraube entfernt ist. Ich kann also nicht mit Sicherheit sagen, was daran gemacht wurde. Allerdings habe ich nach einer Anleitung (Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen) die LGS komplett hinein- und wieder 3 Umdrehungen herausgedreht. Dasselbe habe ich mit der Umluftschraube gemacht.

    Nachdem das nicht zu Verbesserungen fuehrte, habe ich erfolglos mit den beiden Schraeubchen rumgespielt. Danach wieder beide hinein- und 3 Umdrehungen herausgedreht.

    Was kann ich noch tun/checken? Oder ist es gar ein Zuendungsproblem? Die Zuendung habe ich gestern eingestellt und es gibt einen kraeftigen, blaue Funken. Aber ob der nun ein bisschen zu frueh oder zu spaet ist, kann man so natuerlich nicht feststellen.

    Vielen Dank und Gruss
    m.c.ignaz

    P.S.: Braucht man eine gewisse Beitragsanzahl um im Flohmarkt Threads erstellen zu koennen?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von m.c.ignaz Beitrag anzeigen
    P.S.: Braucht man eine gewisse Beitragsanzahl um im Flohmarkt Threads erstellen zu koennen?
    Für Angebote muss man mindestens 10 Beiträge haben. Alles andere geht sofort. Steht aber auch alles in den Flohmarktregeln, die ganz groß und dick überm entsprechenden Board hängen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zu deinem Problem: Ich würde das Problem am Vergaser vermuten .

    Nimm ihm mal auseinander und reinige ihn gründlichst. Wie das beim N3 Vergaser genau ist weiß ich nicht, aber am Startvergaserkolben muss so ein Gummi unten dran sein.

    Das sie nur mit gezogenem Startvergaser (kein Choke )anspringt, ist bei Temperaturen unter 35°C völlig normal. Grundsätzlich tippe ich auf zu mageres Gemisch, du musst den Vergaser fetter stellen. Vielleicht hast du auch falsche Düsen drinne, wie gesagt: Aufmachen, saubermachen, reingucken .

    mfg
    Albi

  4. #4

    Registriert seit
    05.09.2012
    Beiträge
    4

    Standard

    Gereinigt hatte ich den Vergaser ohnehin, da sah auch alles halbwegs ok aus. Eben war ich in der Werkstatt um ein paar Ersatzteile zu kaufen. Der gute Mann dort sagte mir, dass es ratsam ist die Simmeringe mal alle durchzuwechseln, weil die originalen aus DDR-Zeiten mittlerweile wohl alle ziemlich durch sein duerften und den "moderneren" Kraftstoff nicht so gut vertragen. Er hielt es fuer moeglich, dass das ein Teil des Problems ist und der Motor irgendwo Nebenluft zieht.

    Also hab ich jetzt neu einen Satz Simmeringe und einen Duesensatz fuer den Vergaser.

    Statt fetter zu stellen haette ich eher vermutet, dass er nicht genug Luft bekommt. Ich check mal das Kerzenbild.

  5. #5

    Registriert seit
    05.09.2012
    Beiträge
    4

    Standard

    Die Massnahmen mit dem Duesensatz und den Dichtringen sind aeusserst erfolgreich verlaufen, das Mopped laeuft wieder spitzenmaessig. Hab mich gleich wieder wie mit 17 gefuehlt, als ich das letzte Mal damit gefahren bin.

    Danke fuer die Hilfe!

    (Kann man diesen Thread irgendwie als "Problem geloest" markieren, oder bleibt er, wie er ist?)

  6. #6
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Der bleibt wie er ist und rutscht nach unten . Freut mich, dass die Karre wieder läuft .

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach 15 Sek. ohne Choke aus
    Von climbingdd im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.05.2008, 19:28
  2. ohne choke geht nix!
    Von skoef-253607- im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.05.2005, 16:32
  3. Ohne Choke geht sie aus!
    Von larni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.05.2003, 21:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.