+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: 170V auf Tachobeleuchtung


  1. #17
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    P.S. Selbst 230V aus der Steckdose kann man überleben... pfeiff....
    Zitat Zitat von Froschmaster Beitrag anzeigen
    Man kann auch an eine 230V Leitung langen und stirbt davon nicht. Ist mir schon mehrfach passiert, schön ist das aber nicht!

    (1234567890)
    BLECH STATT PLASTIK!

  2. #18
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    natürlich ist bei abgesichterten 16A und 250V AC nicht ungefährlich und tut böse weh. Es kommt aber auch auf die Erdung drauf an (Wasser in der Badewanne ist ein guter Leiter!) oder ob ich mit der Leiter auf einer Gummimatte stehe. Dann noch wo der Strom eintritt und wieder austritt und ob er direkt durchs Herz geht.

    Wenn alles nach neuester VDI-Vorschrift verdrahtet ist, sollte erst der FI bei Fehlerstrom über 50mA fallen und dann es dunkel werden.

    Nachmachen oder zum Spaß in die Steckdose packen sollte man tunlichst sein lassen, wenn man nicht schnell gegrillt unter die 2m Sohle will.

    MfG

    Tobias

  3. #19
    Schwarzfahrer Avatar von Haltdenranddurind
    Registriert seit
    03.09.2013
    Beiträge
    18

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Lief der Motor so?? o0
    Ja, der Motor läuft sogar sehr gut...selbst wenn ich die 2 komplett abziehe.
    Ist eben leider sehr verbastelt, die gute.

    Was mich aber wirklich wundert ist folgendes:
    Ich messe auf sämtlichen Leitungen, also Licht vorne, hinten, Bremsleuchte, Batterieanschluss, etc. 12V.
    Verbaut ist ein rotes Polrad einer ganz normalen 2L.
    Der Laderegler ist ein 8871.5/1 - also auch von der 2L.
    Nur halten die 6V Birnen bei mir nicht lange...

  4. #20
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Wenn alles nach neuester VDI-Vorschrift verdrahtet ist, sollte erst der FI bei Fehlerstrom über 50mA fallen und dann es dunkel werden.
    Das ist der Punkt, das ist noch nicht sehr oft der Fall. Die meisten Wohngebäude und Einfamilienhäuser, die bis zu den 90igern gebaut wurden, sind eben nicht so ausgerüstet.

    Bei meinen Eltern sind mittlerweile zumindet alle Feuchträume wie Küche und Bad und auch Außensteckdosen damit abgesichert. Der Rest läuft ganz normal ohne FI. Einige wenige Räume, die seit der Wende noch nie angefasst wurden, haben sogar noch Uralt-Elektrik mit Aluleitungen und klassischer Nullung und son Zeug. Aber nach und nach verschwindet der Altbestand, immer wenn in einem Raum eine neue Elektrik gelegt werden soll darf ich ran und mir ne Platte machen wie, wo, was.
    R.I.P. Ronny, nur die Besten sterben jung!

  5. #21
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Zitat Zitat von Haltdenranddurind Beitrag anzeigen
    Ich messe auf sämtlichen Leitungen, also Licht vorne, hinten, Bremsleuchte, Batterieanschluss, etc. 12V.
    Verbaut ist ein rotes Polrad einer ganz normalen 2L.
    Der Laderegler ist ein 8871.5/1 - also auch von der 2L.
    Nur halten die 6V Birnen bei mir nicht lange...
    Misst Du die 12V unter Nennlast? Das wäre wirklich zu viel... Hat vielleicht mal jemand (weil er ja gerade sowieso am "Verbasteln" war ) ne 12V-Grundplatte eingebaut?

  6. #22
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von macgyver Beitrag anzeigen
    Misst Du die 12V unter Nennlast? Das wäre wirklich zu viel... Hat vielleicht mal jemand (weil er ja gerade sowieso am "Verbasteln" war ) ne 12V-Grundplatte eingebaut?
    das würde uns ja die Nummer der Grundplatte, nicht die des Polrades, verraten...

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. s51 Tachobeleuchtung
    Von s51juppi im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.01.2011, 23:04
  2. LED als Tachobeleuchtung?
    Von Schwalbine im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 29.11.2009, 15:21
  3. Tachobeleuchtung..
    Von SimsonMaster im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.08.2007, 15:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.