+ Antworten
Ergebnis 1 bis 11 von 11

Thema: 1er Schwalbe 3es Mitnehmergummi zerstört..


  1. #1
    Glühbirnenwechsler Avatar von simsonlein
    Registriert seit
    22.12.2012
    Ort
    Hann. Münden
    Beiträge
    77

    Standard 1er Schwalbe 3es Mitnehmergummi zerstört..

    Ich habe mir jetzt einen gebrauchten 50ccm zylinder + kolben eingebaut, da man mir vorher nicht helfen wollte und habe hiermit ein 3es mitnehmergummi zerstört und durfte nach hause schieben. Das Problem ist wie es mir vorkommt ich kkomme mit dem Mitnehmer + Gummi nicht vernünftig auf die Felge das es sich abreibt ? obwohl alles in ordung ist... Würde mich über hilfe freuen...

    MfG

  2. #2
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Dein Mitnehmer ist in Ordnung?
    Die Felge hat noch alle 3 Nupsis die in den Gummi eingreifen?
    Die Hinterradmontage hast du richtig gemacht? (Siehe Explosionszeichnung bei AKF)
    Klaus-Kevin, lass das!

  3. #3
    Glühbirnenwechsler Avatar von simsonlein
    Registriert seit
    22.12.2012
    Ort
    Hann. Münden
    Beiträge
    77

    Standard

    Ja es ist alles in Ordnung. Montieren tuhe ich alles genauso wie bei meiner S50. Ich habe gerade Hinterrad und Mitnehmer auf meinem Tisch liegen und habe die Vermutung das der mitnehmer mit dem Gummi nicht weit genug auf die Felge rutscht. Wobei das Gummi auf Felge wie in Mitnehmer passt aber beides zusammen geht nicht komplett so kommt es mir vor.

    MfG

  4. #4
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von simsonlein Beitrag anzeigen
    Ich habe mir jetzt einen gebrauchten 50ccm zylinder + kolben eingebaut, da man mir vorher nicht helfen wollte und habe hiermit ein 3es mitnehmergummi zerstört und durfte nach hause schieben. Das Problem ist wie es mir vorkommt ich kkomme mit dem Mitnehmer + Gummi nicht vernünftig auf die Felge das es sich abreibt ? obwohl alles in ordung ist... Würde mich über hilfe freuen...

    MfG
    Den Vorwurf, dass dir niemand helfen wollte, kannst du mal bitte ganz schnell vergessen. 63ccm gehören einfach nicht in dieses Forum und erst recht nicht auf die Straße.
    Und du bist sicher, dass du jetzt 50ccm eingebaut hast, nur weil dir hier "keiner helfen wollte"?
    Das hört sich für mich eher an nach: "Ich eröffne den Thread nochmal und schreib ne andere Zahl hin". Das gab es hier schon öfter.
    Aber um dir trotzdem zu helfen:
    Der Mitnehmergummi hat 6 Löcher. Diese sind jeweils konisch, abwechselnd in die eine und dann in die andere Richtung. Zuerst legst du den Gummi kettenseitig in die Nubbies und dann setzt du das Rad ein. Die Nubbies der Felge müssen dabei auch wiederum in die großen Löcher! Nur dann sitzt das Rad tief genug. Kontrollier das mal.
    Mfg
    Albi

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das die konisch sind würde ich jetzt aber nicht unterschreiben.

    Ansonsten Einbaufehler, selbst wenn es ein böser Zylinder wäre zerreißt der nicht so einfach den Mitnehmer. Wenn ich mir die eGay Kleinanzeigen durchlese und mit deinen Threads vergleichte passt da irgendwas nicht zusammen.
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ist schon richtig, die Löcher sind tatsächlich konisch. Bei den Nachbauten sieht man auch gut, dass je drei Löcher pro Seite angefast sind, so dass man leichter trifft. Die drei anderen Löcher sind von der Rückseite aus angefast, um leichter das Rad zu treffen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Angefast, aber nicht konisch.
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Hm, dann ist es ein Beobachtungsfehler meinerseits. Auf jeden Fall müssen die jeweils angefasten Löcher in die Nubbies, sowohl Ketten-, als auch Felgenseitig

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich habe 2 Stück hier liegen, einen alten und einen Replika, beide sind an allen Löchern angefast. Und nicht konisch.
    Aber vielleicht gibts ja auch mehrere Varianten.
    Mal bist du Hund, mal bist du Baum...

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Nicht konisch? Ich dachte, als ich meinen Mitnehmer eingebaut habe ist mir das auch aufgefallen. Mag sein dass ich mich getäuscht habe.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11
    Glühbirnenwechsler Avatar von simsonlein
    Registriert seit
    22.12.2012
    Ort
    Hann. Münden
    Beiträge
    77

    Standard

    Problem gelöst der Bolzen in Mitnehmer war nicht weit genug drinne, so konnte er nicht ganz auf die Felge.

+ Antworten

Ähnliche Themen

  1. S51 zerstört Steuerteile
    Von dodgeviper506ps im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 30.05.2014, 17:52
  2. 1er Schwalbe Mitnehmergummi ständig kaputt!
    Von simsonlein im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.07.2013, 20:39
  3. Anlaufscheibe zerstört Kolben
    Von sternenkieker im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 22.11.2006, 21:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.