+ Antworten
Ergebnis 1 bis 3 von 3

Thema: 1er startet nur mit offenem Vergaser..?


  1. #1
    Zündkerzenwechsler Avatar von Carsten
    Registriert seit
    05.01.2006
    Ort
    Berg
    Beiträge
    26

    Standard 1er startet nur mit offenem Vergaser..?

    Moin, ich benötige mal Hilfe von Euch.
    Ich habe in meinen weißen Vogel einen neuen Motor gebaut. Ich bekomme diesen aber nur zum laufen, wenn ich den Vergaser (BVF 16N 1-5) öffne (Teillastnadel raus und Deckel ab)!

    > normal müßte der Motor ja dann komplett hochdrehen, das passiert so aber auch nicht, er bleibt ca. im mittlerem Drehzahlbereich "hängen".( Allerdings kommt aus dem Auspuff auch noch der ganz Schmott raus, den der alte kaputte Motor da rein geblasen hat).

    Wenn alles zusammengebaut ist bekomme ich die Kiste nicht angekickt. Zündfunke ist (logischerweise) da, Vergaser (eigentlich) sauber und richtig eingestellt. Confused

    Tja, vielleicht könnt Ihr mir ja noch einen Tip geben. Würde mich freuen und Euch in mein Nachtgebet mit einbinden Wink

    MfG Carsten

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Carsten,

    Was soll denn bei abgeschraubtem Vergaserdeckel angesaugt werden ausser Luft???

    Mach mal 'ne grosse Inspektion:
    - Tank, Benzinhahn gründlichst säubern
    - erst dann den Vergaser säubern, kann man ohne das erste einfach nicht oft genug machen ;-)
    - das wichtige Löchlein im Tankdeckel freipusten
    - Luftfilter reinigen und neu ölen
    - Zündung einstellen, Unterbrecherkontakt- und Zündkerzen-Elektrodenabstand der Kerze auf 0,4mm
    - Auspuff innen säubern

    Peter aus Braunschweig

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Ohne Deckel und Teillastnadel springt der Vogel an ?

    Da haste beim Gaser irgendwas falsch gemacht, schau mal nach dem Choke ob der überhaupt schließt.
    Sprit zieht der Gaser ohne Deckel jedenfalls nicht, nur Luft.
    Kann nur vom Choke kommen, oder der Schwimmerstand ist nicht korrekt eingestellt, d.h. Kraftstoffniveau zu hoch oder Nadelventil klemmt, so das der Sprit direkt reinläuft.

    Benutze die Suche und FAQ und auch Best of Nest, alles schon da gewesen.

    Gruß
    schrauberwelt

+ Antworten

Ähnliche Themen

  1. Kr51/2 startet nicht
    Von Sceater im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.03.2012, 10:03
  2. Wie startet man ein Simson Mofa?
    Von hanswurstbiken im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 30.10.2010, 09:36
  3. Startet nicht!
    Von babajaga im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.07.2006, 12:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.