+ Antworten
Ergebnis 1 bis 12 von 12

Thema: 2 Fragen.....


  1. #1
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard 2 Fragen.....

    Hallo zusammen,

    habe versucht mein vermeindliches Wärmeproblem durch einstellen der Zündung erneut zu beheben.

    Habe nun die Kerbe der Grundplatte und die Kerbe im Motorgehäuse in einer Flucht dann noch ZZP genau eingestellt und jetzt spingt sie nicht mehr an.

    Vorher waren die KErben nicht übereinander und sie sprang sofort an.

    Gibts Anleitungen oder Bilder ?

    2. Frage:

    Geht der Zylinder runter wenn der Motor montiert ist ?

    Gruß
    Sascha

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Zu deinem ersten Problem, entweder du stellst anhand der Kerben den Zündzeitpunkt ein, diese müssen aber nicht unbedingt stimmen.
    Oder du nimmst eine Meßuhr oder was gleichwertiges.
    Als erstes den Unterbrecherabstand einstellen, dann den ZZP,.

    mfg Gert

  3. #3
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    zu 2. Das wird sehr eng mit dem Zylinder, sei denn Du schraubst die Stehbolzen raus.

    Bei der KR 51/2 muss die Grundplattenmarkierung mit der Markierung am Motor übereinstimmen und das Polrad ebenfals. In dieser Stellung muss sich der Unterbrecher gerade öffnen- so das man ein Stück Alufolie so gerade eben herausziehen kann. Dann muss es funken

  4. #4
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Zitat Zitat von experimentator
    Hallo,

    Zu deinem ersten Problem, entweder du stellst anhand der Kerben den Zündzeitpunkt ein, diese müssen aber nicht unbedingt stimmen.
    Oder du nimmst eine Meßuhr oder was gleichwertiges.
    Als erstes den Unterbrecherabstand einstellen, dann den ZZP,.

    mfg Gert
    Das heißt ZZP einstellen ohne, daß die Kerben übereinander stehen ?
    Vorher standen sie nicht übereinander...aber sie sprangt beim ersten kick an !! Nun springt gar nichts mehr an...der Funke ist aber da ?

  5. #5
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Zitat Zitat von Erich
    zu 2. Das wird sehr eng mit dem Zylinder, sei denn Du schraubst die Stehbolzen raus.

    Bei der KR 51/2 muss die Grundplattenmarkierung mit der Markierung am Motor übereinstimmen und das Polrad ebenfals. In dieser Stellung muss sich der Unterbrecher gerade öffnen- so das man ein Stück Alufolie so gerade eben herausziehen kann. Dann muss es funken
    Das ist dann der sogenannte ZZP ? Dann kann ich mir ja die Lehrenmethode sparen ?

  6. #6
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Richtig,
    so steht es im Schwalbebuch.
    Sei denn Du hast ne andere Zündung eingebaut.
    Seid bereit, immer bereit!

  7. #7
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard !

    Hallo Erich,

    nein habe ich nicht....durch den Halbmond müsste es aber doch dann gegeben sein....dass die Kerbe auf dem Magnet mit den zwei anderen Kerben übereinstimmt oder ?

    Wonach soll ich mich denn richten wenn die Kerbe vom Magnet nicht mit den zwei anderen übereinstimmt ?

    Wo fange ich an ?

  8. #8
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Was hast Du für ein Möp und welches Baujahr?
    Seid bereit, immer bereit!

  9. #9
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Zitat Zitat von Erich
    Was hast Du für ein Möp und welches Baujahr?
    Hi,

    KR51/2N Baujahr 1984.....

  10. #10
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Also dann,
    Alle Markierungen sollten übereinander stehen.
    In dieser Stellung sollte der Unterbrecher gerade öffnen.
    Ein Stück Alufolie dazwischen klemmen und herausziehen, es sollte aber nicht reißen. ( Der Unterbrecher kann eher etwas später als zu früh öffnen)
    Dann das Polrad drehen bis der Unterbrecher offen ist und mittels Fühllehre den Abstand der Kontakte ( 0,4mm ) überprüfen.
    Ist das nicht der Fall, Grundplatte drehen bis dieser Wert ereicht ist und den ZZP
    eventuell neu einstellen.
    Wenn es dann funktioniert und keine Funken überspringen ist alles i.O.
    Wenn STÄNDIG Funken überspringen solltest Du den Kondensator wechseln.
    Seid bereit, immer bereit!

  11. #11
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Danke Dir...werde es gleich ausprobieren.....

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Huhu,

    Nochmals ich, wenn irgendwann mal die Kurbelwelle, die Grundplatte, das Polrad oder das Gehäuse getauscht wurden kann es passieren das die Markierungen nicht mehr stimmen.

    mfg Gert

+ Antworten

Ähnliche Themen

  1. KBA Typgenehmigung neu ,Fragen über Fragen...
    Von Toolo im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 10.05.2009, 19:16
  2. Antworten: 4
    Letzter Beitrag: 08.05.2009, 11:47
  3. Fragen über Fragen zu Krause Duo
    Von Bennö im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 10.12.2007, 19:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.