+ Antworten
Ergebnis 1 bis 7 von 7

Thema: 2. Gang bergauf geht net!


  1. #1
    Schwarzfahrer
    Registriert seit
    10.06.2008
    Beiträge
    16

    Standard 2. Gang bergauf geht net!

    hallöchen
    vielleicht könnt ihr mir ja helfen.
    also folgendes problem :
    ich fahre auf gerader strasee lässt sich meine schwalbe (3gang) supi hoch schalten fahre ich aber berg auf vom 1. in den zweit hau ich den leerlauf rein und dann schalt ich nochmal is gleich der 3. drin ...
    fahre ich aber gleich den berg mit dem 2. hoch bleibt er auch drin und sie zieht schön hoch ...!
    hoffe das ch es einiger massen gut erklärt habe ...
    also vielleicht habt ihr n guten tipp

    lg

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Welcome !

    Profil richtig ausfüllen, Typ angeben. Best of Nest lesen und FAQ und dann die Schaltung entsprechend deinem Modell einstellen.

    Gruß
    schrauberwelt

  3. #3
    Schwarzfahrer
    Registriert seit
    10.06.2008
    Beiträge
    16

    Standard

    hi
    danke für deine antwort!
    also profil hab ich mein typ angegeben ...
    so ich hab jetzt mal rum geschaut aber da steht doch nur etwas über einstellen der kupplung drin ???
    ich versteh nur net was das mit dem berg auf anfahren zu tun hat?

    SORRY BIN NEU AUF DIESEM THEMA

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Schaltung einstellen.

    http://www.schwalbennest.de/index.ph...d=50&Itemid=95

    Gruß
    schrauberwelt

  5. #5
    Schwarzfahrer
    Registriert seit
    10.06.2008
    Beiträge
    16

    Standard

    also du meinst diese beschreibung ?

    Das Getriebe und der Schaltdrehgriff werden auf den Leerlauf zwischen dem 1. und 2. Gang geschaltet und beide Schaltbowdenzüge straff eingestellt. Nun schraubt man beide Stellschrauben eine halbe Umdrehung zurück. Danach wird das Getriebe durchgeschaltet und die Einstellung nötigenfalls nochmals korrigiert.
    -BILD-

    ABER MIR IST IMMER NOCH SCHLEIERHAFT WARUM DAS AN DER SCHALTUNG LIEGT

  6. #6
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    deine beschreibung ist irgendwas für nen handschaltmotor!
    hast du sowas?

    bei ner fusschaltung nach dieser anleitung mal einstellen (siehe link oben):

    * Kontermuttern der an der Oberseite der linken Gehäusehälften befindlichen Schaltanschlagschrauben lösen und die Schrauben zwei bis drei Umdrehungen zurückdrehen.
    * Ersten Gang einlegen und den Fußschalthebel in der untersten Schaltstellung festhalten. Hintere Anschlagschraube vorsichtig bis zum fühlbaren Anschlag einschrauben und kontern.
    * Den 3. (beim M54 den 4.) Gang einlegen und den Fußschalthebel in der obersten Stellung festhalten. Vordere Anschlagschraube in gleicher Weise einstellen und kontern.

    wenn die gänge überschaltet werden und man im "leerlauf" zwischen den gängen landet, sollte man als erstes mal die schalteinstellung kontrollieren,...
    vieleicht ist ja nur die kontermutter lose, und die schraube hat sich verstellt,....

    MfG
    Lebowski

    PS: SCHREI UNS DOCH BITTE NICHT AN ;-)

  7. #7
    Schwarzfahrer
    Registriert seit
    10.06.2008
    Beiträge
    16

    Standard

    soory schreib immer mal so und mal so ....

    na dann werd ich das mal gleich morgen ausprobieren !

    vielen dank :wink:

+ Antworten

Ähnliche Themen

  1. motor ruckelt, stockt, besonders wenn es bergauf geht
    Von daimlertown im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.03.2012, 19:33
  2. 1. Gang geht gut, ab 2. Gang kaum Leistung
    Von Sonne24 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 29.05.2007, 20:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.