+ Antworten
Ergebnis 1 bis 10 von 10

Thema: 2. Gang von Simson Schwalbe (Fußschalter) springt bei Last (Berg) raus


  1. #1
    Glühbirnenwechsler Avatar von oma1
    Registriert seit
    01.09.2011
    Ort
    Traunstein
    Beiträge
    54

    Standard 2. Gang von Simson Schwalbe (Fußschalter) springt bei Last (Berg) raus

    Hallo an das Nest,

    bei meiner Schwalbe mit Fußschaltung springt bei Last (Berg) immer der 2. Gang raus.
    Der 1. und 3. Gang funktioniert einwandfrei.

    Was kann ich dagegen tun?

    Gruß
    Christoph

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Das ist ein Simpson: http://99vips.de/smartphone/wp-conte...rt_Simpson.png
    Und das eine Simson: http://www.moped-museum.de/sonstige-...-schwalbe1.jpg

    Zum Problem: Du musst die Schaltung vermutlich einstellen. Bei einer KR51/1 ziemlich easy, bei der KR51/2 etwas schwieriger (als Anfänger sollte man das dann nicht unbedingt sofort allein versuchen).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Glühbirnenwechsler Avatar von oma1
    Registriert seit
    01.09.2011
    Ort
    Traunstein
    Beiträge
    54

    Standard

    Danke für die nette Namenserklärung :-)

    War ein Tippfehler, Sorry.

    Ich hab eine KR51/1.
    http://www.schwalbennest.de/simson/m...1-bj-1973.html

    WIe stelle ich die Schaltung ein?
    An den 2 Madenschrauben drehen?
    Habe ein wenig Bammel, dass dann danach goar nix mehr geht....

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Siehe z.B. hier: Simson Kupplung und Schaltung Einstellen

    Ist dir das zu heiß, such dir einen erfahrenen Simson-Schrauber der dir hilft.

    Tipp am Rande: Wenn du das Problem nur beim Hochschalten hast, nur die vordere Schraube verstellen. Bei Problemen mit dem runterschalten nur die hintere Schraube.
    In deinem Fall muss die betreffende Schraube vermutlich ein wenig rausgedreht werden (max eine Umdrehung, wahrscheinlich eher nur eine viertel oder halbe).
    Und merk dir die Ursprungsstellung, kontere wieder ordentlich - dann kann kaum etwas schief gehen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    ich schließe mich jenson an. Ich würde sagen ein 1/4 Drehung müsste reichen. beim M53 Motor ist da weniger meist mehr. Wenn das Problem immer noch Auftritt würde ich noch mal eine 1/4 Umdrehung versuchen. Wenn das alles nichts hilft, musst du das Öl ablassen und unter den Kupplungsdeckel schauen, ob da alles in Ordnung ist.

    Beim M53 ist das hier eine häufig auftretende Ursache.

    http://img251.imageshack.us/img251/6461/p1010159z.jpg
    Geändert von Prof (27.04.2013 um 16:19 Uhr) Grund: Doppelpost

  6. #6
    Glühbirnenwechsler Avatar von oma1
    Registriert seit
    01.09.2011
    Ort
    Traunstein
    Beiträge
    54

    Standard

    Zitat Zitat von lars l. Beitrag anzeigen
    Beim M53 ist das hier eine häufig auftretende Ursache.

    http://img251.imageshack.us/img251/6461/p1010159z.jpg
    Ich will mal nicht vom schlimmsten ausgehen.
    Versuch mich mal an der madenschraube.

    Wie ist vorne und hinten definiert?

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    "Wie ist vorne und hinten definiert? " immer in Fahrtrichtung gesehen :-))

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Genau so. In Fahrtrichtung ist vorne vorne und hinten hinten. Links ist übrigens links und rechts rechts. Oben und unten sind sogar unabhängig von der Fahrtrichtung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Du kannst da drehen,kannst es aber auch lassen. Du verstellst lediglich die Anschläge. ist bei dir aber sinnlos,denn die Gänge gehen ja rein. Wenn ein Gang dann unter Last wieder rausspringt,ist etwas an den mitnehmerzapfen oder den Bohrungen des entsprechenden getrieberades verschlissen.
    Also entweder damit leben oder regenerieren und defekte Teile auswechseln
    Hinterhofbastler :-D

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ganz genau!
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 - 3-ter Gang springt raus
    Von datter123 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 17.05.2016, 14:19
  2. Schwalbe KR51/1 3. Gang springt raus
    Von dem-es-vor-nichts-graut im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.03.2009, 22:10
  3. Schwalbe Automatik: 3. Gang springt unter Last raus.
    Von schlikkes im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.07.2004, 12:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.