+ Antworten
Ergebnis 1 bis 10 von 10

Thema: 2 Jahre alles ok, dann Knall bei Vollgas und nun rasseln -> Finde kein Grund :(


  1. #1
    Glühbirnenwechsler Avatar von palm369
    Registriert seit
    16.08.2010
    Ort
    Hamburg
    Beiträge
    85

    Standard 2 Jahre alles ok, dann Knall bei Vollgas und nun rasseln -> Finde kein Grund :(

    Moin

    Meine wunderschön bis ins kleinste Detail original restaurierte 77er Kr51/1K lief die letzten 2 Jahre wie geschmiert. Sie wurde regelmäßig gefahren und überwintert stehts im trockenen Keller.

    BILD

    Nun bin ich letztens mal wieder gefahren und bei Vollgas / Vmax gab es einen Knall aus dem Motor mit anschliessendem Rasseln. Der Motor lief noch, aber ging im Leerlauf nach paar Sekunden aus. Bin dann noch 2km niederturig heim gefahren.

    Aussen Check am Motor: alles normal
    Zylinderkopfdeckel runter: leichter Ölkohleansatz an Zündkerze und Deckel
    Polrad per hand drehen: alles normal, keine Geräusche, kein größerer widerstand
    Hab noch paar andere Sachen gecheckt, alles funktioniert normal bis auf das Rasseln und das im Leerlauf aus gehen.

    Bin dann eben ne Testrunde um Block gefahren und hab nochmal alles getestet. Hab den Motor auch mal voll aufgedreht und da macht es wieder einen kleinen Schlag und das Rasseln war weg und sie lief sogar im Leerlauf wieder normal
    Nochmal wiederholt und Rasseln ist wieder da und geht jetzt auch nicht mehr weg.
    Läuft aber noch normal...

    Hab schon viel gegoogelt und die Bibel durchforstet... keine Ahnung was das ist.

    Gibt es noch was was ich machen kann OHNE den ganzen Motor aus zu bauen und zu zerlegen?

    Gruß, David

  2. #2
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Klar gibt es was. Du kannst
    - Öl ablassen und gucken, ob da verdächtig viel Abrieb an der Ablassschraube klebt oder gar einzelne Zahnradzähne mit rauskommen
    - Zylinder runtermachen und gucken, ob die Kolbenringe noch ganz sind. Guck auch, ob die Sicherungsringe des Kolbenbolzens noch da sind und ob beim Kolbenhemd (der untere Teil des Kolbens) ggf. Ausbrüche sind.

    VG nachbrenner
    Geändert von nachbrenner (21.04.2015 um 15:20 Uhr)

  3. #3
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Bist du dir denn sicher, dass das Rasseln vom Motor kommt und nicht eventuell von der Kette. Sind die Ritzel ok bzw. sind eventuell Rollen der Kette gebrochen?

    Das Erklärt natürlich nicht das Problem mit dem Leerlauf.

    Was tut sie denn beim Ausgehen - geht die Drehzahl vorher hoch (Kupplung evtl. beschädigt?!). Es kann aber natürlich auch sein, dass wenn sie jetzt eine Weile stand, dass der Motor sich erstmal wieder einfahren muss - ich habe ja einen "quasi" neuen Motor und der geht trotz mittlerweile funktionierender Vergasereinstellung auch noch alle 10km einfach mal so aus ... das legt sich wohl (hoffe ich )

    Wenn du den Motor nicht spalten willst um ganz sicher zu gehen würde ich erstmal beide Seitendeckel abmachen und da nochmal prüfen ob du nicht eventuell Metallsplitter findest.
    Da ich selbst noch keinen motor gespalten habe würde ich dir aber empfehlen, dich an eine Werkstatt zu wenden wenn die oben genannten Dinge keine Lösung bringen.

    Zusätzlich ist ja auch die Frage ob Rascheln und Leerlaufprobleme wirklich zusammenhängen.

    Sorry, dass ich dir nicht weiter helfen kann :/


    PS: Deine Schwalbe sieht ja aus wie geleckt - Neuaufgebaut? Wurde der Motor ggf. ebenfalls regeneriert? Wenn ja würde ich mich mal (wenn du das nicht selber warst) an die Werkstatt wenden, die das gemacht hat.
    Eine himmelblaue Schwalbe flog durchs Land mitten im Regen...

  4. #4
    Glühbirnenwechsler Avatar von palm369
    Registriert seit
    16.08.2010
    Ort
    Hamburg
    Beiträge
    85

    Standard

    Wenn da irgendwo am Kolben was fehlen würde, müsst ich doch auf dem Kolben Spuren gesehen haben, da es ja dann da heraus kommt!? Da war aber nix.

    Die Stand nicht länger, wird Regelmäßig benutzt.. Fahre damit oft zur UNI. Stadtverkehr (also entweder Leerlauf oder Vollgas XD ) Lief bisher perfekt.

    Danke, hab die Schwalbe selber Restauriert inkl Motor :)
    Die Probleme müssen zusammenhängen, denn sie sind zeitgleich aufgetreten.

    Naja, ich werd mal so vorgehen: Paar Minuten fahren bis warm, dann Benzinhahn zu und Vergaser leernuckeln, dann Öl ablassen und linke Abdeckung vom Motor ab zum schauen.
    Falls da nix sein sollte schau ich auch mal den Kolben an.
    Dann werd ich mich mal wieder melden.

    Boa, warum muss das gerade jetzt passieren und nicht am Ende der Saison grrrrrrrr ^^
    KR51/1K von 1977, originalgetreu restauriert

  5. #5
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Wozu willste denn den Vergaser leer machen? Der hat doch nix mit der Ölablassschraube zu tun. Und ein ausgebrochenes Teil vom Kolbenhemd siehste nicht von oben, sofern es durch den Auslasskanl rausgeflogen ist oder noch im Kurbelraum rumfliegt (wobei ich es für sehr unwahrscheinlich halte, dass da was ausgebrochen ist).

    Mach mal, was du geschrieben hast, dann siehst du hoffentlich die Ursache. Hol dir ggf. vorher 'ne neue Dichtung für den Kupplungsdeckel und den Zylinderfuß, die gehen beim Öffnen meistens kaputt, und ohne Dichtung hängst du dann erstmal fest.

    Viel Glück
    nachbrenner

  6. #6
    Glühbirnenwechsler Avatar von palm369
    Registriert seit
    16.08.2010
    Ort
    Hamburg
    Beiträge
    85

    Standard

    Naja voll machen geht einfacher als leer machen im Keller wenn ich da mal ran muss weil ich den zb abbauen muss. Also nur so Vorsorglich.

    Öl ist abgelassen, sieht OK aus. Am Magneten nur normale feine Späne, nix großes.
    Linke Seite ist ab, alles sieht OK aus. Das Zahnrad vom Kupplungspaket hat merkliches spiel! IMHO zu viel. Werde ich wohl mal auseinander nehmen müssen und die Mutter darunter festziehen. Wobei ich nicht denke dass das die Ursache meines Problems ist. Oder?
    Weiter bin ich heute nicht gekommen.

    Mit den Dichtungen ist ne gute Idee, aber ich werde erst mal weiter zerlegen und schauen was ich noch so brauche.
    KR51/1K von 1977, originalgetreu restauriert

  7. #7
    Glühbirnenwechsler Avatar von palm369
    Registriert seit
    16.08.2010
    Ort
    Hamburg
    Beiträge
    85

    Standard

    Also das Zahnrad ist ja nicht direkt durch die Mutter festgehalten habe ich heraus gefunden. Die Mutter ist auch noch Bombenfest...
    KR51/1K von 1977, originalgetreu restauriert

  8. #8
    Glühbirnenwechsler Avatar von palm369
    Registriert seit
    16.08.2010
    Ort
    Hamburg
    Beiträge
    85

    Standard

    So, Zylinder ist runter und sieht da: Der eine Kolbenring fehlt! (war vorher da)

    Die Stelle mit dem Ausbruch ist genau Fahrtrichtung. Der obere Ring ist dadurch an der Stelle festgeklemmt
    Kolben ist schrottreif, keine Frage. Aber wie sieht das mit dem Zylinder aus? Ich konnte da keine Spuren erkennen. Kann ich den weiter nutzen wenn ich einen passenden Kolben kaufe? Soll ich den honen lassen? Oder gleich neue Kolben/Zylinderkombi kaufen?

    Der fehlende Kolbenring ist mir leider noch nicht begegnet. Der steckt wohl noch im Kurbelwellengehäuse. Habe das Gefühl dass der mir die Wellendichtung zerhackt hat, denn dort ist etwas viel Öl. Und die Schwarzen Ablagerungen am Zylinder müssen auch irgendwo her kommen..

    Wenn ich den Pleuel mittig halte und die Kurbelwelle drehe, dann merke ich das das Untere lager nicht ganz rund läuft. Kurbelwelle ist also wohl auch im Eimer. !?

    Ehrlich gesagt wundere ich mich dass ich so überhaupt noch fahren konnte
    Aber spricht ja mal wieder für die Unverwüstlichkeit der alten Technik!




    KR51/1K von 1977, originalgetreu restauriert

  9. #9
    Tankentroster Avatar von timmueller1990
    Registriert seit
    20.07.2013
    Ort
    Dresden
    Beiträge
    101

    Standard

    Da würde ich persönlich kein Risiko eingehen und den ganzen Motor spalten. Es bringt nichts, wenn du nur die nötigsten Teile kaufst, alles zusammen baust, 50km fährst und dann kommt das nächste. Repariere dann lieber einmal richtig. Zylinder sieht noch gut aus, den würde ich lassen. Den Rest wie Dichtung oder gar Kurbelwelle siehst du nur im gespaltenen Zustand, ebenso bestimmt die Reste des Kolbenringes. Wer weiß, wo der sich sonst noch hinarbeiten, wenn du alles so lässt und nur einen neuen Kolben einbaust.

  10. #10
    Glühbirnenwechsler Avatar von palm369
    Registriert seit
    16.08.2010
    Ort
    Hamburg
    Beiträge
    85

    Standard

    Ja auf jeden Fall werde ich den Spalten! Alles andere wäre gröbster Fusch.

    Den Zylinder werde ich wohl auf das nächste Maß aufdrehen lassen mit passendem Kolben.

    Kurbelwelle sehe ich mir mal an, ich würde die allein schon gerne tauschen damit ich oben mal nen Nadellager am Pleuel habe um 1:50 zu fahren.

    Wellendichtringe mach ich auch gleich neue rauf, kosten ja nicht viel.
    KR51/1K von 1977, originalgetreu restauriert

+ Antworten

Ähnliche Themen

  1. lauter Knall dann kein Funke mehr
    Von Momomo im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 25.10.2008, 16:29
  2. rasseln.. wie finde ich die ursache?
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.03.2007, 21:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.