+ Antworten
Ergebnis 1 bis 6 von 6

Thema: /2 nur sporadischer schwacher Funken


  1. #1
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard /2 nur sporadischer schwacher Funken

    Hi Leute,
    ich hab gestern auf ner dollen Party einen patenten Schwalbenfahrer kennengelernt.
    Seite /2 fliegt allerdings nicht.

    Er sagt, wenn er die Zündkerze rausschraubt und zeitlich an den Motor hält, bekommt er nur sporaidsch einen schwachen Funken.
    Kondensator, Kerze und Kerzenstecker hat er wohl schon erneuert, aber neulich versucht die Zündung einzustellen.

    Ich will ihm nächstes Wochenende helfen und da das wahrlich nicht mein Fachgebiet ist, wollte ich hier kurz nachfragen.

    Ich würde Hochspannungsdurchführung, Unterbrecher und Zündkabel ersetzen und versuchen den ZZK Mithilfe eines OT-Finders einzustellen.

    Habt ihr sonst noch gute Ratschläge?
    (Ehrlich gesagt macht mir das Sorgen, dass der Zündfunken nur sporadisch kommt. Eigentlich solle doch auch bei total verstellter Zündung immer ein Funken kommen, oder? Ich vermute es kommt schon vor der Zündkerze zu überschlägen - könnt ihr dieses These unterstützen?)

  2. #2
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    Ich hatte genau das selbe problem, als meine hochspannungsdurchführung kaputt war.
    da war ein sehr kleines, kaum sichtbares loch drinnen.

  3. #3
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    danke.
    Dann drück mir die Daumen, dass es auch bei meinem neuen Kumpel so ist.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wenn es eine KR51/2 sein sollte, dann gibt es keine Hochspannungsdurchführung.
    Die hat eine extere Zündspule hinter dem Beinschild.
    Irgendwann hatte ich mal die "Reparatur" einer Zündspule hier beschrieben (suchen)

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard

    Das Prob. hatte ich auch, sicher gibt es diverse Möglichkeiten.
    Ich würde als erstes die nötigen Kontakte und Stecker ( vor allem Masse am Motor) überprüfen.
    Dann mal Zündkerze tauschen und/oder Diodenabstand 0,4 mm überprüfen.

    Gruß

    maed

  6. #6
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    das heißt "elektrodenabstand". ne diode is was ganz anderes^^
    und die kerze hat er schon erfolgos getauscht.

+ Antworten

Ähnliche Themen

  1. Sporadischer Bergstreik ... Nanu?
    Von Matthias1 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.10.2007, 22:39
  2. Zu schwacher Zündfunke
    Von Erklaerbaer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.08.2003, 17:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.