+ Antworten
Ergebnis 1 bis 6 von 6

Thema: 2 Probleme


  1. #1
    Tankentroster Avatar von AkiraEve
    Registriert seit
    15.12.2004
    Ort
    Nähe Erlangen
    Beiträge
    233

    Standard

    hallo leute,
    ich brauche mal wieder eure hilfe....

    problem 1:

    wenn der motor warm ist und so etwa 10 - 15 km sauberst gelaufen ist dann fängt sie bei maximumgas an etwas zu bocken und scheint kleinere löcher zu haben.
    vergaser ist sauber und neu eingestellt, neue zündkerze ist auch drin.


    problem 2:

    im standgas (läuft sauber und gleichmäßig) flackert der scheinwerfer und verliert an helligkeit. sieht dann aus wie ne mittelmäßige funzel.
    nun die frage: ist es möglich den scheinwerfer auf die batterie umzuklemmen um eine gleichmäßige stromstärke zu haben dass auch die lichtstärke gleich bleibt oder ist das zu heftig für das kleine teil?


    danke schonmal für eure hilfe

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    zu Problem 2)

    Und sobald du 'n bischen Gas gibst, leuchtet er hell?
    Dann ist's OKAY!
    Wenn du den Scheinwerfer über den Akku laufen lassen würdest, wär
    die Batterie binnen kürzester Zeit "technisch KO"!
    Also lass es! Wieviel Watt hat dein Scheinwerfer Leistung:15/15W,
    oder 25/25W? Ist auch die richtige Birne drin? Sind alle Kontakte
    sauber? Das alles sollte erst mal gecheckt werden, bevor man irgend-
    einen BLÖDSINN anfängt.

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Richtig, der Scheinwerfer kann nur über die Lichtmaschine laufen. Helligkeit ist somit zwangsläufig drehzahlabhängig.

    Zu deinem Problem bei Vollgas tippe ich entweder auf gestörte Bezinzufuhr oder zu niedrigen Schwimmerstand. Wenn das bei hohen Drehzahlen auftritt, dann kann es bei einer Unterbrecherzündung auch ein "flatternder" Unterbrecher sein, bei dem die Lagerung ausgeschlagen ist. Einfach mal nachsehen. :)

    Ich kenn mich aus !

  4. #4
    Moz
    Moz ist offline
    Tankentroster
    Registriert seit
    03.02.2004
    Beiträge
    227

    Standard

    hallo Eve,

    bei mir war die Ursache fürs Stottern der Unterbrecher. wenn Du auch eine Unterbrecherzündung hast, tausche einfach den Unterbrecher. seit dem ist alles o.k

    MfG

    Robert

  5. #5
    Tankentroster Avatar von AkiraEve
    Registriert seit
    15.12.2004
    Ort
    Nähe Erlangen
    Beiträge
    233

    Standard

    hiho,

    also ist ne 25/25w drin und gehört da auch rein :-)
    kontakte sind sauber und kabel ok.


    ne frage noch brauch ich zum auswechseln des unterbrechers so ein abzieherteildings oder geht das auch so?

    mfg

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Abzieher wird benötigt (Polradabzieher genannt) .

    mfg gert

+ Antworten

Ähnliche Themen

  1. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.