+ Antworten
Ergebnis 1 bis 9 von 9

Thema: 2 probleme bitte helfen!!


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    hi leute, ich hab gleich zwei probleme und ich hoffe ihr könnt mir weiterhelfen!
    1. Meine S51 springt wenn sie kalt is nur sehr schlecht an (20-30 mal treten) und stottert dann ca. 3-4 minuten beim fahren, als wenn zwischenzeitlich kein zundfunke käm. aber nachdem sie so 4-5 minuten läuft, geht sie einwandfrei, zieht geil, kein mucken, kein stottern, und wenn ich se dann ausmach dann gehtse och beim 1. tritt wieder los.

    2. Mein sperber: mein dad und ich sind heute mitm sperber gefahrn und mitten in der stadt geht er aus...wir ham dann rausgefunden dass die zündkerze (2 monate alt) total schwarz und mit ölkohle, oder was auch immer voll war und sich so kein richtiger funken bilden konnte...naja...zündkerze gereinigt und dann ging er wieder, nun meine frage woran kann das liegen? vergasereinstellung? ich weiss es nicht, weil normalerweise dürfte sowas mit ner neuen(!) kerze eigentlich net passiern, oder?

    ich hoffe ihr seht einigermaßen durch, und könnt meine fragen beantworten...
    :)

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    zu 1. Da kann eigentlich nur was mit dem Startvergaser faul sein, wenn der Kaltlauf so bescheiden ist. Musst du mal ausbauen und dann kontrollieren, ob der funktioniert. Eigentlich tritt eher das Problem auf, dass die Kiste kalt anspringt und dann ersäuft, die Symptome deuten aber bei dir auf einen Fehler an dieser Stelle hin.

    zu 2. Das könnte genau das oben beschriebene Problem sein, dass ebenfalls der Startvergaser nicht geht, nur hier halt in umgekehrter Folge. Also ebenfalls mal rausschrauben, auf Leichtgängigkeit prüfen und vor allen in beiden Fällen die Dichtscheibe aus Gummi prüfen.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    06.08.2003
    Beiträge
    93

    Standard

    hi
    hab das prob bei meiner sr 50 auch .
    nicht ganz so schlimm aber muß auch wie n wilder treten bis die mal anspringt . und dann isse erstmal unwillig ca 2 min.
    bei warm genau wie bei dir alles im grünen bereich.
    startvergaser ist das teil am anderen ende vom starterhebel ?
    das schein bei mir in ordnung zu sein . gummischeibe auch ok .
    weiß mir sonst auch keinen rat .
    kann das am verbógenen vergaserschwimmer liegen ? der sieht so "schon mehrmals verbogen" aus ist aber freigängig und dicht.wievielk darf so im vergaser gehäuse an mische schwimmen ? meine ist zu zwei drittel knapp voll.

    mfg

    grouvie

    (der kein plan mehr hat )

  4. #4
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Für den Schwimmer (sofern er wirklich die Ursache ist) gibt es Einstellmaße. Die kann ich dir jetzt hier auch nicht so genau nennen. Irgendwo gibt es hier im Nest eine Reparaturanleitung zum runterladen. Die ist zwar für die alten Motoren, aber die Vergaser sind im Grundaufbau ja nicht so wahnsinnig verschieden. Für das Feintuning des Schwimmers gibt es durchsichtige Vergaserunterteile, damit man sehen kann, wie der Stand ist. Wenn der Schwimmer arg verbogen ist, sollte man ruhig mal über ein Neuteil nachdenken. das dürfte nicht die Welt kosten. Für die Kaltstartschwierigkeiten dürfte der Schwimmer dennoch nicht verantwortlich sein, es wäre schon ziemlich komisch, weil ja eure Kisten dann ordentlich laufen. Bei vesrtelltem Schwimmer stottert der Motor auch warm.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    hi
    also beim sperber funzt der startvergaser. geht leichtgängig und gummidichtscheibe is auch da...ich tippe eher auf kaputte simmerringe, denn aus der kickstarterwelle tropft immer bissl öl. ich denke das die kurbelwellensimmerringe(?) kaputt sind, und so getriebeöl mit ins kurbelgehäuse kommt --> total verrußte kerze nach wenigen kilometern.

    da hilft nur motor auseinandernehmen, oder komm ich da irgendwie drumherum??

    gruß schusti

  6. #6
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Also Meiner Meinung zum Besten:

    Eine verrußte kerze dürfte nichts mit Startvergaser zu tun haben. Startvergaser ist nur für den kalten Zustand um mehr Sprit zu bekommen. Wenn es zu viel Sprit gibt (also nicht schließt), dann ist die Kerze verölt und die Karre qualmt bzw. läuft garnicht.

    Eher mal den Zündzeitpunkt bzw Vergasereinstellung überprüfen.
    Verrußte Kerze ist meist ein Zeichen für Früh oder Spätzündung. Was genau weiß ich im Moment nicht ;-(

    Der Simmering vom Kickstarter ist fast unwichtig - es tropft nur -

    Die Kubelwellendichtringe sind auch eher unwarscheinlich. Dann qualmt das Teil auch schrecklich und vor allem riecht man eigentlich das verbrannte Getriebeöl. Ist halt kein typischer Zweitaktergeruch.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    hi
    also das mit dem zündzeitpunkt glaube ich eher nicht, denn der wurde erst vor 2 monaten eingestellt (von ehemaligem simson-werkstatt betreiber) also denke ich dass es daran nich liegen kann...
    ach übrigens hab ich die gemischschraube ganze 6 umdrehungen draussen und es qualmt trotzdem wie sau ausm auspuff (besonders die ersten 5-10 minuten fahrt) woran kann dass nu wieder liegen???

    gruß schusti

  8. #8
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Na dann lies dir mal ein paar Rep.-Anleitungen durch.
    Dann können wir ja mal weiter labern.

    Mit Sicherheit sind 6 Umdrehungen für die Leerlaufgemisch-Einstellung völlig daneben.

    Und innerhalb von 2 Monaten kann auch ne Menge geschehen ?

  9. #9
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    96

    Standard

    Hallo

    Meine Empfehlung:
    - neue Kerze zum Testen rein
    - Vergaser komplett raus, zerlegen, über Nacht in Kaltreiniger einlegen, Düsen richtig durchpusten, Dichtung kontrollieren, Gaszüge gleich mal ölen
    - Benzinfilter checken, Schlauch ebenso
    - Luftfilter über Nacht in Benzin einlegen, danach mit Öl tränken und ausschwingen
    - Benzin komplett raus aus dem Tank und neues korrekt gemsciht rein.
    Das alte kann man immer noch verfahren

    Gruß Harald

+ Antworten

Ähnliche Themen

  1. bitte schnell helfen
    Von bungalo im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.02.2007, 15:37
  2. drei wichtige Fragen,bitte bitte helfen!
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.11.2005, 22:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.