+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 42

Thema: 2 Probleme KR 51/1


  1. #1
    Zündkerzenwechsler Avatar von schwalbinio
    Registriert seit
    08.09.2010
    Ort
    Cuxhaven (janz weit oben in Nds:) )
    Beiträge
    37

    Icon Sad 2 Probleme KR 51/1

    Hallo liebes Forum,
    ich habe 2 Porbleme. Nun da endlich das schöne Wetter angebrochen ist habe ich meine Schwalbe ausgemottet und angeschmissen. Springt super an auch ohne Choke. Läuft auch super. Gänge lassen sich schön schalten alles schön. Tja aber jetzt kommt mein erstes Problem. Nach meiner Fahrt stellte ich die Schwalbe ab und ich sah dass sich auf der Steinplatte unter mir ein paar Tropfen Öl befanden. Ebenso konnte ich hinter mir eine Öltropfenspur sehen die zu mir führte:(. Es ist dunkles schwarzes Öl. Kein frisches Getriebeöl. Ich wischte es ab drehte ne Runde und konnte ausmachen dass das Öl aus der Verbindungsstelle zwischen Motor und Kettenschutz herauskam. Also am Gummischutz dort. ich weiß nicht woher es kommt im inneren. Was kann das sein und woher kommt das?!

    Zweites Problem: Die Schwalbe geht nach der Fahrt einfach aus als hätte man den Zündschlüssel umgedreht. Nichts geht mehr. Und anspringen wollte sie auch nicht mehr. Ein paar mal gekickt, geschoben nichts tat sich. Zündkerzenstecker ab Zündkerze raus. - Zündkerze trocken. - Zündkerze in Benzin getaucht eingesetzt und sie sprang widerwillig wieder an. Also liegt Spritmangel vor aber woher kommt dieser?!
    Ich traue mich deshalb auch nicht in die Stadt zu fahren weil ich Angst habe dass mir die Schwalbe an einer Ampel ausgeht und ich sie nicht mehr anbekomme. :(Schade

    Ich bitte um Hilfe damit ich endlich unbeschwert abheben kann:)
    Basti

  2. #2
    Glühbirnenwechsler Avatar von booga
    Registriert seit
    22.10.2010
    Ort
    Lübeck
    Beiträge
    87

    Standard

    Erstes Problem habe ich bei mir auch gerade geringfügig entdeckt - würd mich auch interessieren.

    Mit Spritmangel hab ich mich auch gerade ausgiebig beschäftigt. Wenn das wirklich dein einzige Ursache für dein Problem sein sollte...

    Mögliche Ursachen:
    - Benzinhahn verdreckt
    - Löchlein im Tankdeckel dicht
    - Schwimmernadelventil im Vergaser dicht
    - zusätzlichen Filter (verbaut?!)

    empfehle dir erstmal die Durchflussmenge zu messen und vll mal den Vergaser zu reinigen.

    hier kannst sonst nochmal reingucken:

    Regenerierter Motor geht beim Abbremsen von hohen Geschwindigkeiten aus
    - Lieber Rost statt Plastik -

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn das Öl aus dem rechten Seitendeckel kommen soll, dann schraub ihn einfach mal ab und schau genauer hin. Es könnte dann doch Getriebeöl sein. Das kann dann austreten, wenn die Schwalbe z.B. nach rechts geneigt gelagert wurde. Dann könne es aus oder neben der Abtriebswelle herkommen. Einfach mal abschrauben, säubern und beobachten.

    Wenn der Motor zu mager laufen sollte, dann wird die Kerze zu heiss geworden sein.
    Nimm die zweite Kerze aus dem Bordwerkzeug und probier damit.

    Peter

  4. #4
    Schwarzfahrer Avatar von josh-kr512
    Registriert seit
    27.04.2011
    Ort
    mainz
    Beiträge
    11

    Standard

    Klingt nach einem leichtem "Wärmeproblem", wie springt sie an wenn du die ZK im warmen zustand raus schraubst, mit ner Drahrbürste bürstest und dann wieder einsetzt?

  5. #5
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von schwalbinio Beitrag anzeigen
    Springt super an auch ohne Choke.
    ich vermute mal das der vergaser zu fett eingestellt ist.
    wobei eine gründliche wartung auch mal not tut
    manche kennen mich, manche können mich

  6. #6
    Zündkerzenwechsler Avatar von schwalbinio
    Registriert seit
    08.09.2010
    Ort
    Cuxhaven (janz weit oben in Nds:) )
    Beiträge
    37

    Standard

    Hallo an alle,
    vielen Dank an erste Stelle für die Antworten:)

    Die Tipps gegen den Spritmangel werde ich heute mal ausprobieren. Welcher zusätzliche Filter? Kann man das an einer Zeichnung zeigen welche gemeint sind? Also welche man haben muss?

    Das Öl kommt definitiv nicht aus dem Seitendeckel. Es kommt wie oben beschrieben irgendwo aus der Nähe des Kettenritzels/Antriebswelle?! Gibt es da eine Möglichkeit? Eine Dichtung? Es ist schwarzes mit irgendwelchen Stoffen versetztes Öl. Kein neues frisches Getriebeöl.
    Das Grundsätzliche Wärmeproblem mit der Zündspule die dann Außsetzer bekommt ist behoben. Ein neues Teil wurde verbaut.
    Die Zündkerze ist nach dem Ausgehen rehbraun aber knochentrocken. Ankicken/Anschieben bringt nichts. Nur wenn man etwas Benzin in den Brennraum träufelt geht es wieder. Das die Zündkerze zu heiss wird kann ich nicht beurteilen. Aber ist es normal das wenn ein Tropfen Benzin auf die Kerze kommt dieser sofort das brodeln anfängt?!

    Zu fett eingestellt? Glaube ich eher weniger. Es kommt nur ganz ganz leichter Qualm aus dem Auspuff.

    Hat jemand eine schöne Beschreibung zum Einstellen des Vergasers?

    Grüße
    Basti

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von schwalbinio Beitrag anzeigen
    Welcher zusätzliche Filter? Kann man das an einer Zeichnung zeigen welche gemeint sind? Also welche man haben muss?
    Man muss keinen haben, soll keinen haben und darf keinen haben. Man soll den Tank so schön sauber halten, dass dieser zusätzliche, zusetzliche Filter im Benzinschlauch zwischen Hahn und Vergaser gar nicht erst angedacht wird.

    Zitat Zitat von schwalbinio Beitrag anzeigen
    Eine Dichtung?
    Unter dem Ritzel ist eine Metallplatte mit einem Wellendichtring, die kann man abschrauben und den dann durch einen neuen ersetzen.

    Zitat Zitat von schwalbinio Beitrag anzeigen
    Hat jemand eine schöne Beschreibung zum Einstellen des Vergasers?
    DAS Buch, das Wiki, das "Best of the nest..." sind Deine Freunde

    Peter

  8. #8
    Zündkerzenwechsler Avatar von schwalbinio
    Registriert seit
    08.09.2010
    Ort
    Cuxhaven (janz weit oben in Nds:) )
    Beiträge
    37

    Standard

    Also IM Benzinschlauch ist nichts. Die Durchflussmenge werde ich gleich mal prüfen. 200ml/min sind Minimum habe ich gelesen.

    Dann werde ich mich gleich mal auf die Suche nach der Wellendichtung machen:)

    Habe ich nach meine Post auch gesehen:) Anleitung gefunden:)

    Danke.:)

  9. #9
    Zündkerzenwechsler Avatar von schwalbinio
    Registriert seit
    08.09.2010
    Ort
    Cuxhaven (janz weit oben in Nds:) )
    Beiträge
    37

    Standard

    Hey

    habe ganz viel Schmiere von der Kette in dem Gummistück und am anliegenden Blech gefunden. Habe dies entfernt und nun leckt nichts mehr?! Kann es sein dass diese Schmiere beim Fahren flüssiger geworden ist und so rausgetropft ist?

    Zum Ausgehen
    Klingt nach einem leichtem "Wärmeproblem", wie springt sie an wenn du die ZK im warmen zustand raus schraubst, mit ner Drahrbürste bürstest und dann wieder einsetzt?
    Habe nach erneutem plötzlichen Ausgehen die ZK herausgeschraubt und mit einer Drahtbürste gereinigt. Danach sprang die Schwalbe sofort wieder an. Das Kerzenbild war hell braun. WO liegt der Fehler?!

    Grüße
    Basti

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn Du alte Peeke aus dem Kettenschutzschlauch entfernt hast, dann kann es auch sein, dass jetzt wieder genug Platz ist, das Öl aufzufangen.

    Der Fehler könnte eine verdreckte Zündkerze gewesen sein, vielleicht Vergaser leicht zu fett eingestellt.
    Besorge Dir schon mal eine zweite Kerze, die Du auch gleich ausprobierst.
    Vorher Elektrodenabstand 0,4mm kontrollieren und ggf. einstellen.
    Die andere Kerze kommt ins Bordwerkzeug.
    Und dann beobachte die Sache erstmal.

    Peter

  11. #11
    Zündkerzenwechsler Avatar von schwalbinio
    Registriert seit
    08.09.2010
    Ort
    Cuxhaven (janz weit oben in Nds:) )
    Beiträge
    37

    Standard

    Die Kerze war aber weder rußig und dunkel, sie war hellbraun...

    ich konnte auch nach meiner probefahrt kein neues öl in dem bereich um das antriebsritzel finden ( hatte die abdeckung noch abgelassen) . hmm

  12. #12
    Schwarzfahrer Avatar von josh-kr512
    Registriert seit
    27.04.2011
    Ort
    mainz
    Beiträge
    11

    Standard

    Habe nach erneutem plötzlichen Ausgehen die ZK herausgeschraubt und mit einer Drahtbürste gereinigt. Danach sprang die Schwalbe sofort wieder an. Das Kerzenbild war hell braun. WO liegt der Fehler?!

    Grüße
    Basti
    Willkommen im Club der anonymen Wärmeproblem-geplagten

    Genau so war es bei meinem Wärmeproblem auch. Ursachen können vielseitig sein.
    Bei mir war es eine Mischung auf verzogenem Vergaserflansch und falsch eingestelltem Vergaser.
    Die üblichen verdächtigen sind: Zündung, Vergaser, Kondensator, Nebenluft, Düsen etc.

    Was auch geholfen hat war das Blech vom ZK-Stecker zu entfernen...


    Warum das mit dem Bürsten klappt, verstehe ich bis heute allerdings nicht so richtig, hatte das mit verblüffen festgestellt.
    Geändert von josh-kr512 (13.05.2011 um 22:31 Uhr)

  13. #13
    Zündkerzenwechsler Avatar von schwalbinio
    Registriert seit
    08.09.2010
    Ort
    Cuxhaven (janz weit oben in Nds:) )
    Beiträge
    37

    Standard

    hey

    danke das ich im club der geplagten sein darf

    wo sind die besten stellen zum nebenluft prüfen? habe leider nicht so viel erfahrung um die stellen zu kennen.

    wie kann man den vergaser fetter einstellen? eigentlich bleibt ja nur die leerluftschraube. aber in welche richtung?

    grüße

  14. #14
    Schwarzfahrer Avatar von josh-kr512
    Registriert seit
    27.04.2011
    Ort
    mainz
    Beiträge
    11

    Standard

    Zitat Zitat von schwalbinio Beitrag anzeigen
    hey

    danke das ich im club der geplagten sein darf

    wo sind die besten stellen zum nebenluft prüfen? habe leider nicht so viel erfahrung um die stellen zu kennen.

    wie kann man den vergaser fetter einstellen? eigentlich bleibt ja nur die leerluftschraube. aber in welche richtung?

    grüße

    zu diesen Themen gibt es bereits reichlich lesestoff hier im Nest. Am besten man fängt an die Teile nach leichter Durchführbarkeit und Kosten zu erneuern/reparieren.

    Gruß
    t.

  15. #15
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Man kann doch nicht einfach was aubauen/erneuern was am billigsten ist. Das macht doch keinen Sinn. Man repariert doch was defekt ist oder? Und macht doch nicht soviele Baustellen auf (Nebenluft, Wärmeprob, etc.) Besteht das Problem denn überhaupt noch in der ursprünglichen Form?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  16. #16
    Schwarzfahrer Avatar von josh-kr512
    Registriert seit
    27.04.2011
    Ort
    mainz
    Beiträge
    11

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Man kann doch nicht einfach was aubauen/erneuern was am billigsten ist. Das macht doch keinen Sinn. Man repariert doch was defekt ist oder? Und macht doch nicht soviele Baustellen auf (Nebenluft, Wärmeprob, etc.) Besteht das Problem denn überhaupt noch in der ursprünglichen Form?
    Nein natürlich, repariert man das was defekt ist, jedoch, wenn man sich zum Thema "Wärmeproblem" einliest, gibt es verschiedene Ursachen, welche erst eingekreist, bzw. ausgeschlossen werden müssen um den defekt zu beheben.

    Wie bereits geschrieben, können die Ursachen sehr verschieden sein, und da fängt man halt an, eine nach der anderen zu Überprüfen.
    So war das gemeint...

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.