+ Antworten
Ergebnis 1 bis 10 von 10

Thema: 2x Tachowelle kaputt


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.11.2004
    Ort
    München
    Beiträge
    47

    Standard

    Hab Vorvorgestern meinen Unterbrecherkontakt gewechselt und dabei wurde zum ersten mal seit anscheinend sehr langer Zeit der "LiMa"-Deckel abgenommen (die Schrauben warn ganz schön festgerostet ;-) ). Hab dann wieder alles ordnungsgemäß zusammengeschraubt und hatte dabei auch professionelle Hilfe. Jetzt fliegt sie endlich wieder! Beim Zusammenbaun ham wir auch darauf geachtet, dass der Mitnehmer am Tachoantrieb(?) nicht auf dem Mitnehmer am Motor liegt.
    Das war die Vorgeschichte und jetzt kommt mein Problem:
    Vorgestern ist mir die fast neue Tachowelle gerissen/gebrochen (was sagt man da eigentlich dazu) und dann hab ich halt die alte wieder eingebaut. Doch die hats der neuen dann Gestern gleich nachgemacht und sich auch verabschiedet. Jetzt wollt ich halt wissen, ob ich vieleicht doch was falsch zusammengebaut hab oder obs bei der neuen Welle einfach ein Materialfehler war. Die alte war glaub ich schon ein bisschen kaputt, weil soweit ich mich erinnere hab ich sie ausgetauscht weil die Tachonadel gezittert hat.

    Und noch ne Frage: Was für Maße hat so ne Welle eigentlich? Dass sie die richtige Länge haben muss ist klar, aber muss ich beim Neukauf auch noch auf was andres achten?

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nö bruachst auf nichts zu achten ???.

    Drauf achten solltest du dass die Welle sich bei eingesteckten Tacho auch noch gut drehen läßt. Sonst ist dein Tacho fest... Und das kostet Wellen

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Mit den neuproduzierten Tachowellen ist das so eine Sache, die sind nicht immer von höchster Qualität. Bei mir sind auch schon 2 Stück direkt am Vierkant abgeschert. Es gibt mindestens zwei Sorten, einmal mit Metallüberwurfmutter und einmal mit Plastiküberwurfmutter.
    Wobei von jeder Sorte eine kaputtgegangen ist, daran kann man es nicht beurteilen. Die ich jetzt habe ist mit Plastikmutter und hält schon etliche tausend Kilometer.

    mfg gert

  4. #4
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Muss ich auf was achten?

    Ja musst du!

    a)Beim Befestigen der Welle an der Oberseite des Motors musst du die Zugummantelung festhalten wenn du die Plastik bzw. Metalüberwurmutter festschraubst. Tust du das nicht, dreht sich diese beim festziehen mit und steht somit unter spannung -> die tachonadel zittert und wenn du pech hast geht der ganze tach in ar****

    b)der neue zug sollte zumindest 1 mal bevor er eingebaut wird gefettet werden, da der sich ja fetzten schnell drehen muss :)

    c) k.A. ob das stimmt
    hab hier im forum mal gelesen dass man die welle richtig rum einbauen muss, d.h. der zug sollte so eingebaut werden das die zwirbelung das öl/fett nach unten transportiert und nicht nach oben. anscheinend ziehts sonst das ganze zeuch in tacho und das tut im nicht sonderlich gut

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von Sukotai:
    c) k.A. ob das stimmt
    hab hier im forum mal gelesen dass man die welle richtig rum einbauen muss, d.h. der zug sollte so eingebaut werden das die zwirbelung das öl/fett nach unten transportiert und nicht nach oben. anscheinend ziehts sonst das ganze zeuch in tacho und das tut im nicht sonderlich gut
    Also beim Tacho kommt erstmal ja der Kanal der auch von Werk gefettet ist und dem weiteres Fett eigentlich nicht schadet.

    Und dann muß man das ja auch relativieren. Öl wird leicht gefördert verschwindet aber schnell aus der Welle.

    Satt Fett bleibt länger da aber läßt sich auch schwerer fördern...

  6. #6
    Zündkerzenwechsler
    Registriert seit
    26.11.2004
    Ort
    München
    Beiträge
    47

    Standard

    danke für die schnellen antworten! aber weiß irgend jemand WARUM sie kaputtgegangen sind?

  7. #7
    Tankentroster
    Registriert seit
    19.07.2004
    Beiträge
    153

    Standard

    na entweder dreht der tacho zu schwer oder materielfehler. ich hab in nem halben jahr vier stück verheizt. bei mir drehte sich der tacho zu schwer. eine andere aber eher unwahrscheinliche möglichkeit:
    dein moped fährt so schnell das die nadel immer anschlag hängt und sich nicht weiter drehen kann, die welle dreht fröhlich weiter bis sieht kaputt ist. das ist aber bei nem ORIGINALEM möp nicht sehr wahrscheinlich.

    mfg MA

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von ma_ru:
    dein moped fährt so schnell das die nadel immer anschlag hängt und sich nicht weiter drehen kann, die welle dreht fröhlich weiter bis sieht kaputt ist. das ist aber bei nem ORIGINALEM möp nicht sehr wahrscheinlich.
    Die Nadel wird aber nur von einem Magneten angetrieben der sich dreht. Und auch wenn die Nadel am Anschlag ist dreht sich der Magnet weiter und weiter und weiter

  9. #9
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Shadowrun schrieb, dass man die Tachowelle schmieren sollte-am besten mit Fett-wie sollen das gehen???
    also ich machs ja immer mit altem Getriebeööl-aber wie soll ich da fett reinbekommen???das Öl einzuspritzen ist ja schon schwierig genug(ohne vorhandene Spritze)Meine Theorie dazu: vielleic^ht den Vierkant ablöten, das agnze rausziehen und wieder dranlöten nach dem Schmieren? Oder:fett erhitzen, bis es flüssig geworden ist??oder was sonst? würd`ich gern wissen, weil das ja länger halten würde , als nur Öl.

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nimm Fahrrad-Kettenfließfett aus dem WOOLWORTH. Das ist zähflüssiger als Öl und trotzdem noch fließfähig. Über den Rest aus der Flasche freut sich dein Mopedkette.

    Lödeldödelööö ... macht dich wieder fröh. :)

+ Antworten

Ähnliche Themen

  1. Tachowelle Kaputt!!!
    Von shadow212 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.09.2009, 21:16
  2. Tachowelle
    Von Dummschwätzer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 12.01.2004, 20:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.