+ Antworten
Ergebnis 1 bis 11 von 11

Thema: 3. Gang - klack!


  1. #1
    Tankentroster
    Registriert seit
    23.08.2003
    Beiträge
    151

    Standard

    Prost Gemeinde.

    Das es beim Schalten schon mal metallische "Klack"- Geräusche geben kann ist normal. Wenn diese Geräusche aber den Motor übertönen, fies nach Metall auf Metall klingen und es sogar manchmal beim Bremsen klackt, gibt mir das schon zu denken.

    Getriebe und Verwandtschaft sind neu, neu, neu und vom Profi eingebaut (*klausseidank*) Nun hat der Vogel aber rund ein Jahr gestanden und ...

    *naja*

    Zweite Frage: Die Zweiradhändler hier in der Gegend sind Banane.
    Da ich mich bislang um Ersatzteile nicht kümmern mußte (*klausseidank*), hab ich von Preisen keine Ahnung. Nun sind die Batterien über die Wupper (Probeaufladen hat schlappe sechs Euronen (= 12 Mark) gekostet) und solche Leute muß man ja nicht mit Gewalt noch reicher machen. Daher Frage Nummer zwei *neben'klack'woher*:

    Was legt man im Schnitt für eine Batterie auf die Ladentheke?

    Dank für Auskunft vorab, sagt
    *Boomer

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ne batterie ca 15 bis 20 euronen.

    bei deinem klack klack würde ich sagen du hast kein öl im getriebe. dabei gehe ich von einer KR51/1 aus. da du immer noch nicht dein profil richtig ausgefüllt hast tippe ich mal dass du eine /1er hast

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    @Obba: Auf dem Bild im Profil isses aber ne /2...

    MfG
    Ralf

  4. #4
    Seb
    Seb ist offline
    Flugschüler
    Registriert seit
    26.08.2003
    Beiträge
    317

    Standard

    muss nich sein das es eine /2er is
    kann sein das er den auspuff umgebaut hat

    MfG Seb

  5. #5
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von Prof:
    @Obba: Auf dem Bild im Profil isses aber ne /2...

    MfG
    Ralf
    mir eigendlich wurst, er braucht doch nur hinzuschreiben was er für eine hat. ausserdem welches bild???? ich seh nur so ne grafik.

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Also ich seh neben blauem Himmel und ner Landschaft auch nen sonnenbebrillten Herrn und ne /2er Schwalbe...

    MfG
    Ralf

  7. #7
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ich seh das hier:


    nee das darf nicht wahr sein, hier isses richtig. aber wenn ich das fenster öffne seh ich nur ne grafik. scheiss cache!!

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich weiss, dass Boomer vorher nur ne Grafik drin hatte. Es kann also sein, dass bei dir noch die "alte Version" im Cache steht und angezeigt wird. Öffne mal Boomers Profil und lad die Seite gänzlich neu (im IE mit Shift+F5)...

    MfG
    Ralf

    [edit]Ah, du bist schon selbst dahinter gekommen [/edit]

  9. #9
    Tankentroster
    Registriert seit
    23.08.2003
    Beiträge
    151

    Standard

    Ich komm' mir arg bloed vor ...

    ... habe mich aber - da an anderer Stelle abgemahnt - nicht getraut zu gestehen, dass es mir schlicht an einem Moerderschraubendreher fehlt, die Ölkontrollschraube aufzudrehen (werde also Montak mal an die Tanke kurbeln) Aber selbst dann? *getriebeoelstaun*

    Wir haben in der Garage 1 Auto, 2 Schwalben, 1 Surfbrett, einen Tretroller, fuenf Fahrraeder, 4 Regale, ein aufgebautes Wasserspiel, Gartengeräte, 4 Helme, 4 Paar Rollschuhe und jede Menge Kisten mit Kram. Ist halt nicht wie bei anderen Menschen, die sich nach Herzenslust die eigene Bastelbude einrichten koennen. *schulterzuck* Fuer meinen Teil bin ich dolle froh, destilliertes Wasser in Griffweite zu haben. Schon beim Trichter winkt die Keule. Nein, das ist kein organisatorisches Problem sondern der ganz normale Wahnsinn. Und da sich diese Probleme bislang Dank Klaus und Umsatz haben beheben lassen (das ist ja nun auch der Grund fuer 365 Tage Stillstand) ...

    Wer den Schaden hat spottet jeder Beschreibung (und die liegt bei Franz - wie an anderer Stelle beschrieben) Sehen wir also was das Getriebeoel treibt, anderenfalls schreit ganz laut *unddanktfuereurehinweise*

    *Boomer


    Nebenbei gesagt *undweilicheingruendlichermenschbin*: "Glühbirnenwechseler" ??? Bei mir funzt nur das Fernlicht, ist der Rest irgendwo beschrieben? *staun*

    Nachsatz: Tank entrosten kann ich schon

  10. #10
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    jetzt weiss ich immer noch nicht welcher schwalbentyp er hat!! bzw bei welchem diese probleme auftreten. möge er das hier vieleichtmal posten, oder besser gleich im profil abändern

  11. #11
    Tankentroster
    Registriert seit
    23.08.2003
    Beiträge
    151

    Standard

    Moin Opi.
    Der grüne Zettel sagt:

    KR 51/2 L Typnummer 1516-3

    T`schuldigung, sagt
    Boomer

    Nachsatz: Öl war alle, bin gespannt was das "Klacken" sagt. Habe aber bis Donnerstag Flugverbot, neue Batterie ist bestellt.

+ Antworten

Ähnliche Themen

  1. 5, 78 V aber Hupe macht nir KLACK !?
    Von RaumZeit im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 14.08.2010, 21:00
  2. Der *KLACk* beim Gang einlegen?
    Von chefkoch_ndh im Forum Smalltalk
    Antworten: 15
    Letzter Beitrag: 06.03.2010, 12:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.