+ Antworten
Ergebnis 1 bis 16 von 16

Thema: 3. Gang will nicht =(


  1. #1
    Schwarzfahrer
    Registriert seit
    22.12.2008
    Ort
    Haan
    Beiträge
    12

    Standard 3. Gang will nicht =(

    Hallo ich bins (schon) wieder.
    Nachdem ich die Kette nun richtig aufgezogen hab und mich aufs gute Stück draufgesetzt hab, fuhr alles wunderbar. Glücksgefühle.
    Aber dann nachdem ich vom 2. in den 3. Gang schalten wollte heulte der Motor tierisch ,-auf die komplette Nachbarschaft guckte verängstigt aus den Fenster- und ich war im Leerlauf =(
    Ich bekomm echt fast nie den dritten gang rein. ich glaub 1 oder 2 mal war der drinn. Manchmal rutscht dieser Fußschaltungsknüppel aber ich hab den halbwegs angezogen dürfte ja nicht der Fehler sein weil 1. und zweiter gang problemlos reingehen. Ist das nen klassischer Fehler der hier schon zigtausend mal behandelt wurde ?

    Gruß
    Sven

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Na, wir machen doch Fortschritte. Gestern fuhr's ja noch gar nicht

    Erstens: Schaltwippe so festschrauben, dass sie beim Raufschalten nicht am Trittbrett ansteht. Ggf. Trittbrett gradebiegen. Und ordentlich festschrauben, sonst wandert die Wippe auf der Achse, und irgendwann stehst du wieder auf dem Trittbrett statt am Anschlag der Schaltung.

    Zweitens: Anschlagschraube der Schaltung einstellen - siehe FAQ. Auf der Suche nach dem 3. Gang brauchst du die vordere Schraube.

    Dann kannst du auch mit dem Dritten kraftvoll zubeißen

  3. #3
    Schwarzfahrer
    Registriert seit
    22.12.2008
    Ort
    Haan
    Beiträge
    12

    Standard

    Soooo... Frohe Weihnachten ersteinmal an alle hier und schöne Feiertage =)
    Ich habe als erstes mal den Schalthebel fester gemacht das der nicht so rutscht wobei ich glaub den muss ich generell mal ersetzen der scheint mir ziemlich ausgelutscht egal wie fest ich die schraube anknall, ganz fest ist er nie.
    Danach hab ich die Kette etwas entspannt. Die Folge war, dass der 3 Ging jetzt wesentlich öfters reinspringt. Der Nachteil daran ist, dass der 2. Gang jetzt öfters mal mitten beim Fahren rausspringt
    iwie auch nicht so schön .
    Kette jetzt etwas fester ziehen?
    noch mehr entspannen?
    oder generell ne Kupplungssache?


    Gruß Sven

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    FAQ. Lesen. Schaltung. Einstellen.

    Nicht weiter fragen, bevor das gemacht ist.

    Bis dann!

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    schaltwippe und schaltwelle an der klemmstelle mal entfetten, kette auf 2cm "wackelspiel" einstellen. schaltung laut faq einstellen. wenns dann nicht läuft wieder fragen
    ..shift happens

  6. #6
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Zitat Zitat von Schwarzer_Peter
    FAQ. Lesen. Schaltung. Einstellen.

    Nicht weiter fragen, bevor das gemacht ist.

    Bis dann!
    Nun haste das hier und im sf.de gelesen (im net vielleicht auch noch ).
    Mach es einfach :wink:
    Hinterhofbastler :-D

  7. #7
    Schwarzfahrer
    Registriert seit
    22.12.2008
    Ort
    Haan
    Beiträge
    12

    Standard

    ja ich setz mich morgen nochmal drann.
    um an diese zwei schrauben zu kommen fürs kupplung einstellen muss man ja die verkleidung vom sitz abnehmen anders seh ich da keine chance an diese schrauben ranzukommen. das wird sicherlich nochmal so ne eine stunde aktion auf die ich jetzt gerade keine lust mehr habe=P

    Einen schönen Weihnachtsabend an euch alle

    Gruß Sven

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Dad geht auch so .


    Das du über die Kettenspannung das Getriebe beeinflusst kommt mit ziemlich spanisch vor.
    Prüfe mal das Abtriebswellenlager . Ich schätz das murks . Dann sollte sich auch
    alsbald Ölverlust einstellen.

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wie ich schon sagte: Wenn du den 3. Gang suchst, brauchst du nur die vordere Schraube. An die kommt man auch so ran.

  10. #10
    Schwarzfahrer
    Registriert seit
    22.12.2008
    Ort
    Haan
    Beiträge
    12

    Standard

    ähm der zweite gang springt ja auch häufig raus, muss ich dafür nicht auch noch an die andere schraube drann ?=)

  11. #11
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Am zweiten Gang kannst du gar nichts einstellen, die Einstellschrauben sind nur Anschlagschrauben für den ersten und dritten Gang.
    Wenn der zweite rausspringt wirst du mit Einstellerei nichts groß ändern können, da die Kettenspannung eigentlich nichts mit den Gängen zu tun hat wird wohl an deinem Getriebe einiges verschlissen sein.

    mfg Gert

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Feder oder die Kugel in der Schaltwelle werden wohl nicht mehr einwandfrei arbeiten .
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Schwarzfahrer
    Registriert seit
    22.12.2008
    Ort
    Haan
    Beiträge
    12

    Standard

    also jetzt läuft die maschine ganz nett komm so auf 68 kmh wenn man dem tacho vertraun kann( bergab mit rückenwind )
    die einzigen probleme sind halt momentan das sie wenn man in den zweiten gang schaltet und nicht auf extrem hoher drehzahl ist immer langsamer wird also nicht beschleunigt...und den dritten gang muss ich halt immer halten also wenn ich den loslasse bin ich im leerlauf..=P.aber ist erstmal egal ich glaub ich bau nen andern motor ein hab in der garage noch einen gefunden der viel neuer und vertrauenswürdiger ausieht

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Drehe die Schraube , die vor dem Zylinder sitzt einfach eine Umdrehung weiter raus .
    mfg
    Immer schön den Auspuff freihalten

  15. #15
    Schwarzfahrer
    Registriert seit
    22.12.2008
    Ort
    Haan
    Beiträge
    12

    Standard

    alles kla danke mach ich später.

    noch 2 kleine sachen die ich gern wissen würde und glaub ich schnell zu beantworten sind:
    im dritten gang wenn ich volgas gebe und der die höchstgeschwindigkeit erreicht hat, dann stottert die schwalbe immer so..also macht so kleine sprünge nach vorne...sehr unnangenehm für die andere person die hinten ist

    und was ist: auspuff ausbrennen oder so? =P
    lg
    sven

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Als ertes nachsehen ob der Auspuff frei ist , danach den Schwimmerstand und und die Kaftstoffzufuhr prüfen , aber zuerst in dedn Auspuff sehen
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schaltung KR51/1S: 1. Gang ok, 2. und 3. Gang gehen nicht
    Von PBPTU im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.08.2010, 12:00
  2. 1.Gang will nicht!!
    Von BerlinerRoller im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 03.07.2008, 22:04
  3. 1.Gang will nicht
    Von Xplosive im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.05.2003, 23:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.