+ Antworten
Ergebnis 1 bis 3 von 3

Thema: 3 Schwalben KR 51/2 - 2 Schwalbenfans - kein Fahrspaß


  1. #1

    Registriert seit
    11.09.2012
    Beiträge
    1

    Standard 3 Schwalben KR 51/2 - 2 Schwalbenfans - kein Fahrspaß

    Tag zusammen,
    wir haben uns drei Schwalben zugelegt (Modell KR 51/2) von dem oftmals erwähnten Händler in Calau. Nun waren wir zum Kaufzeitpunkt Leihen und kennen uns mittlerweile aufgrund etlicher Schrauberstunden doch minimal mit den Dingern aus.

    Ihr seht schon - wir sind mit den Dingern nicht wirklich zufrieden.

    Nun zu den Fragen:
    - Gibt es hier im Forum Schwalbenbesitzer im Raum München die man um Ihre Hilfe bitten könnte?
    - Was kann man im Bezug auf den Händler unternehmen wenn die Dinger nicht wie beschrieben laufen (er meinte Elektronik ist in Ordnung - die Wahrheit bei keinem geht sie richtig)
    - Was können möglich Ursachen sein?
    - Nummer 1: Springt nach Reinigung der Zündkerze nicht mal mehr an
    - Nummer 2: Fuhr, jedoch ruckelt sie mittlerweile während der Fahrt (verlor an Leistung) und geht dann irgendwann aus - ohne wieder anzuspringen
    - Nummer 3: Macht bisher noch nicht wirklich viel und dient eher als Ersatzteillager

    Es wäre super wenn ihr ein paar Ideen bzgl. der ersten zwei Schüsseln hättet.
    Wir haben bereits die Bautenzüge kontrolliert, Tanks gereinigt, Auspuff ausgebrannt, Zündkerzen überprüft, Schwimmer kontrolliert etc.

    Für eure Hilfe sind wir euch sehr dankbar.

    Beste Grüße
    schwalbmuc

  2. #2
    Tankentroster Avatar von ChunkyMonkey2010
    Registriert seit
    02.08.2012
    Ort
    Marburg
    Beiträge
    241

    Standard

    Ich weiß nicht was bei euch "Zündkerzen überprüft" heißt und in wie weit ihr die Schwimmer gecheckt habt. Desswegen überlest einfach alles, was ihr schon gemacht habt.

    Zu Nummer eins: Neue, eingestellte Zündkerze in den Zündekerzenstecker stecken, sie aussen an das Motorengehäuse halten (nicht reinschrauben) und schauen ob dann beim Kicken ein Funke an der Kerze ankommt. Wenn ja und sie springt nicht an: Zündzeitpunkt checken und Benzinzufuhr checken (siehe ein paar Zeilen weiter unten)
    Wenn nein, leigt der Feher irgendwo zwischen Zündkerzenstecke und Zündung. Evtl. man das alte Zündkerzenkaben gegn ein Neues tauschen. Vielleicht hat es einen Bruch auf Grund des Alters erlitten, als ihr die ZK gewechselt habt.

    Zu Nummer zwei fällt mir spontan ein, dass man den Weg des Sprits (Benzinhahn, Schlauch, Vergaser) reinigen und den Vergaser (Schwimmer) einstellen sollte, da es für mich so klingt, als würde sie mit dem rest aus dem Vergaser fahren, irgendwann trocken laufen und dann nicht mehr anspringen, weil sie kein Spritt mehr bekommt.
    ich würde also:
    -Benzinhahn auseinander nehmen und reinigen
    -neuen Benzinschlauch (keinen Extra-Benzinfilter!! - nur Schlauch) wechseln
    -Vergaser verlegen, Düsen reinigen, Schwimmer kontrollieren (öffnet und schließt er wie er soll) und einstellen
    - und das Standgas und Geschimsch-Luft-Schraube einstellen.
    ach ja, und schauen ob eine vernünfitige Zündkerze (Isolator) mit 0,4mm Elektrodenabstand drin ist. [wie ein Beispiel vor wenigen Tagen gezeigt hat, ist ne gute Zündkerze nicht zu unterschätzen]

    Hoffe, das etwas davon hilft. Ansonsten müssen die Profis hier aus dem Forum mal ran
    Grüße

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo geliehene Laien

    Zur ersten Frage bin ich nicht nah genug dran, aber es gibt hier im Forum eine User-Landkarte, da schaut mal nach oder schaut im Unterforum Simson-Freunde.
    Ob Ihr etwas gegen den Händler unternehmen könnt, das hängt davon ab, was Ihr definitiv schriftlich zugesichert bekommen habt (Kaufvertrag) und ob Ihr Euch einen Rechtsanwalt leisten könnt, bzw eine RSV habt.
    Mögliche Ursachen sind sehr viele.
    Ich rate, DAS BUCH zu inhalieren und hier ein paar Wochen rückwärts im Forum zu lesen, denn die meisten Fragen wurden schon gestellt und beantwortet. Aber auch das Wiki, die FAQ und "Best of the Nest ..." lege ich Euch dringend ans Herz.
    Dann macht eine gründliche Inspektion (Betriebsanleitung oder Wiki), kontolliert alle Einstellungen und korrigiert ggf.

    Peter

+ Antworten

Ähnliche Themen

  1. e zündung kein funke kein licht hilfe bitte
    Von pcweapon im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.03.2009, 16:46
  2. Servus Schwalbenfans in München
    Von Bergnixe im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 10.07.2007, 23:20
  3. Antworten: 3
    Letzter Beitrag: 29.08.2004, 00:23

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.