+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 29 von 29

Thema: 35W Lichtspule für S51 mit 6V U-Zündung?


  1. #17
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Und selbst, wenn die Verkabelung vom Zündschloss stimmt, kann auch das Zündschloss selbst einen Defekt haben. Das hat dir auch Peter schon gesagt, aber da müsstest du jetzt selbst mal den Arsch hochkriegen und das überprüfen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #18

    Registriert seit
    16.11.2011
    Ort
    Hirschfeld
    Beiträge
    6

    Standard

    ok ist wieder ok
    das zündschloss hat ne macke
    ich weis aber nicht ob das Zünschloss davon ne macke bekommen hat
    weil der est ist ja immernoch 6Volt und wenn da auch noch en 12 Volt leitung nei geht?

    mfg carl

  3. #19
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Ob 6V oder 12V über deinen Zündlichtschalter geschaltet werden, ist diesen völlig egal!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Ganz im Gegenteil sogar, bei 12V halbieren sich die Ströme, die Last auf dem Schalter sinkt.

  5. #21
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Ganz im Gegenteil sogar, bei 12V halbieren sich die Ströme, die Last auf dem Schalter sinkt.
    Genau, weil die Last auf den Schalter sinkt, hat er ja auch kein Problem damit! Es dürfte ihm also wie gesagt egal sein.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  6. #22

    Registriert seit
    16.11.2011
    Ort
    Hirschfeld
    Beiträge
    6

    Standard

    so hab den fehler
    das zündschloss hat ne macke
    ich habs ma mit nem anderen prpbiert und siehe da
    alles geht einwandfrei

    aber mit den 12 volt von der lichtspule dürfte dies nichts zu tun haben
    oder, ich weis ja nicht wie die stromkreis in einem zünschloss funktionieren?
    r

    achso und der fachmann ist ein Fachmann, ein sehr guter
    mfg carl

  7. #23
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo hatte mal die 6V. 35W. Lichtspuhle der Elektronik in der u-zündung (KR 51/2).
    Ergebnis Die 35W. lampe zu dunkel die 25W. brante recht schnell durch.

    Hab jetzt eine 6V. 25W. Halogen drinn und ist genauso hell wie die 6V. 35W. Bilux. Rechtlich nicht ok aber ich sehe etwas mehr!
    Man sagt der Citroen XM schwebt über die Straße,die Schwalbe fliegt ;-)

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Wenn von den 35W der Lichtspule keine 35 mehr oben ankommen, brauchst du eine Runde Kontakt- und Schalterpflege. Weil bei 6V die Ströme doppelt so hoch sind wie bei 12V, sind auch die Leitungsverluste doppelt so hoch, wenn irgendwo Übergangswiderstände entstehen.

  9. #25

    Registriert seit
    16.11.2011
    Ort
    Hirschfeld
    Beiträge
    6

    Standard

    also bei mir hast funktioniert
    es isz deutlich heller geworden

    mfg carl

    mit 35 W 12 V Birne und Spule

  10. #26
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    ... wegen der reduzierten Übergangswiderstände. Die sind aber immer noch da, auch deiner 12V-Lampe fehlt Helligkeit - nicht so viel wie der 6V, aber wahrscheinlich immer noch reichlich.

  11. #27

    Registriert seit
    16.11.2011
    Ort
    Hirschfeld
    Beiträge
    6

    Standard

    ich sagt doch es ist deutlich heller geworden
    auch die Umschaltzeit zwischen Voll und abblendlicht hat sich um einiges verkürzt

    also die Invesstition lohnt sich!

  12. #28
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Alter Fred, aber immer noch aktuell.
    Zitat Zitat von oldispezi Beitrag anzeigen
    Hallo hatte mal die 6V. 35W. Lichtspule der Elektronik in der u-zündung (KR 51/2).
    Ergebnis Die 35W. lampe zu dunkel die 25W. brannte recht schnell durch.
    Nach diesem Test habe ich länger gesucht.

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Wenn von den 35W der Lichtspule keine 35 mehr oben ankommen, brauchst du eine Runde Kontakt- und Schalterpflege.
    Es wird am nicht-vorhandenen roten E-Polrad liegen. Ergo unterscheiden sich schwarze und rote Polräder durchaus in der Magnetisierung.

    --
    Ma

  13. #29
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nö, solange du das nicht gemessen hast glaubt dir hier sowieso keiner.
    Größter Unterschied schwarz zu rot:
    Schwarze Polräder der M53, M54 und M5x1 Motoren haben einen Nocken, die roten nicht.
    Mal bist du Hund, mal bist du Baum...

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. 12 V 42W Lichtspule in S50 mit U-Zündung möglich?
    Von biker_max im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.03.2008, 13:17
  2. 12V Lichtspule in 6V Zündung (KR51/1)
    Von merci_pur im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 25.04.2005, 14:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.