+ Antworten
Ergebnis 1 bis 9 von 9

Thema: 3te Gang will nicht..


  1. #1

    Registriert seit
    14.04.2011
    Ort
    Emden
    Beiträge
    5

    Standard 3te Gang will nicht..

    Moin Simsonfreunde,

    nachdem meine Simson Schwalbe von 73´(KR51/1) nach langen vier Jahren endlich fertig gestellt ist, wollte ich die letzten Tage das schöne Wetter nutzen, um Probe- und Einstellungsfahrten zu unternehmen. Es klappte alles top.. bis auf dass der dritte Gang nicht reingeht bzw. ab und zu mal reingeht, aber meistens dann (unter Last) wieder rausgeht. Also geht der Gang nicht so rein, wie er soll. Eingestellt habe ich schon nach Anleitung, ohne Erfolg. Der Druckpunkt der Schraube/Wippe war nicht zu spüren. Danach habe ich die Schraube im 45° Takt reingedreht und jeweils Probegefahren, ohne Erfolg.

    Tja..unschön..und nun?? Habt ihr ne Idee? Der Motor wurde überholt und Augenscheinlich war alles i.O.! Könnte es die Schaltklaue sein?

    Grüsse

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wie hast DU die Schaltung eingestellt , an der Wippe oder den Madenschrauben oben auf dem Motor ,
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    14.04.2011
    Ort
    Emden
    Beiträge
    5

    Standard

    Beides wurde eingestellt.
    Die erste Vermutung war natürlich Schaltwippe, ist aber perfekt eingestellt.
    Danach gings nach Anleitung an die vordere Madenschraube.. ohne Erfolg.

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Die Schraube muss rausgedreht werden, wenn der Gang schlecht reingeht. Überspringst du hingegen die Gänge, dann wird reingedreht.

    Bei Problemen in Richtung des nächsthöheren Ganges muß die vordere, sonst die hintere Schraube eingestellt werden.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5

    Registriert seit
    14.04.2011
    Ort
    Emden
    Beiträge
    5

    Standard

    Naja, hat ja nur 3 Gänge und es gibt nur Probleme mit dem 3ten Gang, also ist die vordere Schraube ja schon die richtige!?
    Desweiteren macht es bei mir absolut keinen unterschied, ob die schraube ganz raus-oder reingedreht ist. Der Gang geht nicht richtig rein oder falls ganz selten doch, fliegt er wieder raus.
    Das macht mir ja grad Sorgen Der Wiederstand beim einstellen war auch weder inner Schraube noch in der Wippe zu spüren

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja beim hochschalten ist die vordere die richtige (von Gang 2 in den 3ten). Wenn du den Hebel bis Anschlag hochziehst, und an der vorderen Schraube schraubst, musst du das eigentlich merken. Oder wenn du die vordere locker machst (die Kontermutter), dann sollte diese wackeln sobald du mit der Schaltwippe nach oben anschlägst...

    Vielleicht ist im Motor drin irgendwas kaputt? Aber bevor du den Auseinander nimmst, solltest du - um sicher zu gehen - dir von jmd. helfen lassen, der das schonmal gemacht hat. Woher kommst du denn? Profil ausfüllen könnte helfen, jmd. zu finden.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7

    Registriert seit
    14.04.2011
    Ort
    Emden
    Beiträge
    5

    Standard

    Ich behaupte jetzt mal, dass ich keine zwei linke Hände habe, jedoch habe ich bis auf die Schwalbe, die ich zerlegt bekommen habe, nie was mit Simson zu tun gehabt. Eher mit anderen Marken.. aber ne Schwalbe gehört einfach in (m)eine Sammlung

    Den Motor habe ich selber Überholt. Augenscheinlich war soweit alles i.O.
    Den Motor nochmal trennen zu müssen wäre unschön.. da der sonst wie eine Biene läuft.

  8. #8
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Dann wirst du den Motor wohl zerlegen müssen. Ich denke mal,daß das Zahnrad nicht richtig greift. Da sind dann entweder die Pinöpel oder die Löcher im anderen Ritzel vergnaddelt,sodaß es immer wieder rausrutscht.
    Möglicherweise auch eine Abnutzungserscheinung oben an der Schaltlasche (oder wie das Ding auch immer heißen mag)
    Hinterhofbastler :-D

  9. #9

    Registriert seit
    14.04.2011
    Ort
    Emden
    Beiträge
    5

    Standard

    Ohhohh.. das ist echt schade, aber hab´s mir eig. auch schon gedacht!
    Man versucht sich das nur selber schön zu reden..
    Zumal alles bei der Überholung gut aussah..naja..

    Grüsse und danke

+ Antworten

Ähnliche Themen

  1. Schaltung KR51/1S: 1. Gang ok, 2. und 3. Gang gehen nicht
    Von PBPTU im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.08.2010, 12:00
  2. 3. Gang will nicht =(
    Von -sven- im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 02.01.2009, 16:10
  3. 1.Gang will nicht!!
    Von BerlinerRoller im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 03.07.2008, 22:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.