+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: 55km/h Neuer Motor.


  1. #1
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard 55km/h Neuer Motor.

    Moin.

    Ich habe meinen Motor meiner KR51/1S komplett restaurieren lassen. Nun habe ich den Motor vorschriftsmäßig eingefahren ( nie Sozius, max. 40km/h). Vorhin hatte ich die 500km voll und habe gedacht, da kann ich ja einmal ganz kurz schneller fahren. Maximale Höchstgeschwindigkeit: 55km/h.
    Ist also alles gut, und dauert das noch, bis der Motor seine guten 60km/h schafft, oder ist da irgendetwas faul?
    Vielen Dank,

    Mit freundlichen Grüßen,

    dave

  2. #2
    Glühbirnenwechsler Avatar von simsonfan17
    Registriert seit
    05.05.2011
    Ort
    nrw
    Beiträge
    53

    Standard

    Hi,
    guck mal nach dem Kerzenbild und wenn der Motor jetzt eingefahren ist musst du den Vergaser auch neu einstellen. Achso es ist glab ich nicht vorgesehen die ganzen 500km mit 40 langzu tuckern. Du hättest aber 50km so 45 ab 100 50 fahren können und dich danach langsam steiger können. Und ab 300km hättest du schon kurz Vollgas fahren können so hab ich es aufjeden Fall gemacht und meine Simme rennt. Es wurde mir auch so empfohlen. Achso Kettenspannung und Luftdruck auf den Reifen überprüft?

  3. #3
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    kettenspannung und luftdruck sind super. Vergasereinstellungen sind auch gut. Die kerze ist trocken und nussbraun.

  4. #4
    Glühbirnenwechsler Avatar von simsonfan17
    Registriert seit
    05.05.2011
    Ort
    nrw
    Beiträge
    53

    Standard

    Vielleicht geht dein Tacho auch Falsch. Bei den Tachos ist das immer so ne Sache. Mein Tacho zeigt mir auch nur 55 an wenn aber nen Freund mit Fahrradtacho anner Schwalbe neben herfährt sagt er mir hinterher dass wir 65 gefahren sind.

  5. #5
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    also mein tacho zeigt 40 an wenn ich 40 fahre...das habe ich einmal an diesen "Sie fahren..." -schildern festgestellt.

    dave

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dave, das Thema ist doch immer das gleiche: Erstens braucht ein neu gemachter Motor länger als 500 Kilometer, bevor die volle Kraft da ist. Zweitens ist eine Leistungsschwäche bei etwa 55 km/h ganz typisch für Gemischabmagerung (Nebenluft in der Ansauganlage, falscher Luftfilter, etc. usw.).

  7. #7
    Flugschüler Avatar von oliverh
    Registriert seit
    18.08.2004
    Ort
    Oelde
    Beiträge
    251

    Standard

    Gib dem Motor noch eim paar km. Der kennt die "hohen" Drehzahlen noch nicht.

  8. #8
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    oke...vielen dank.
    ich tanke immoment 1:40. Das Rohr vom ansauggeräuschdämpfer ist etwas lose und nur an 2 Punkten befestigt, aber ob da jetzt ein bisschen luft reinkomm, sollte doch eigentlich nicht stören oder? ob das jetzt durch die patrone läuft oder ein klitzekleines bisschen da rein kommt ungefiltert? die menge an luft im ansauggeräuschdämpfer bleibt doch gleich?!

    dave

  9. #9
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    also mein tacho zeigt 40 an wenn ich 40 fahre...das habe ich einmal an diesen "Sie fahren..." -schildern festgestellt.
    Die Funktionieren bei dir ??
    Bei mir zeigen sie zuerst 45 an, wenn ich dann näher komme werdens 30...25...15 , obwohl ich die Geschwindigkeit halte. Mein V - max haben wir mal mit dem Auto kontrolliert, da geht der Tacho einigermaßen genau und hat bis 100 Km/h eine geringe Ungenauigkeitstoleranz
    Hercules - Stark auf zwei Rädern

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von dave Beitrag anzeigen
    oke...vielen dank.
    ich tanke immoment 1:40. Das Rohr vom ansauggeräuschdämpfer ist etwas lose und nur an 2 Punkten befestigt, aber ob da jetzt ein bisschen luft reinkomm, sollte doch eigentlich nicht stören oder? ob das jetzt durch die patrone läuft oder ein klitzekleines bisschen da rein kommt ungefiltert? die menge an luft im ansauggeräuschdämpfer bleibt doch gleich?!

    dave
    Doch, es sind genau diese vermeintlichen Kleinigkeiten, die den gewollten Unterdruck im Vergaser reduzieren und damit das Gemisch abmagern. Grade die KR51/1 sind auf sowas enorm empfindlich.

  11. #11
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Ungefähr 1000m brauche ich auf windstiller, ebener Strecke um die 60 zu erreichen.
    Spreemaat

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    55km/h Neuer Motor.
    Generell läuft ein alter Motor (wenn alles in Ordnung ist und die Garnitur noch Kompression hat) besser als ein neuer. Die Lager laufen leichter, die Wellendichtringe auch. Die Zahnräder sind aufeinander eingelaufen, das Getriebe dreht leichter.

    Bei einem zweier Motor sollten aber nach 500km die 60km/h drin sein. Beim Einser habe ich da nicht genug Erfahrung.

    Hast Du die Kettenschläuche auch neu gemacht? Das wäre dann ein zusätzlicher Widerstand.

  13. #13
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Kannst um den Trichter zur zusätzlichen Abdichtung auch ein paar Lagen selbstverschweißendes (oder normales) Isolierband drumwickeln, dann wirds auch dicht. Thema gabs schon paarmal.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  14. #14
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    Die Kettenschläuche habe nicht neu gemacht, nur gereinigt. Was mir noch aufgefallen ist, dass, wenn ich auf 55 km/h bin, ich den Gasdrehgriff noch um einiges weiter drehen kann, aber keine Geschwindigkeitsänderung mehr stattfindet.

    dave

  15. #15
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    Problem gelöst. Der Tacho ist falsch. :) Bin heute mit Navi gefahren. 67,5 km/h...und das ist doch sehr erfreulich...
    Ist es normal, dass meine Schwalbe die ersten 5 km nicht über 55 km/h fährt? warscheinlich schon da der motor erst warm werden muss richtig ?

    dave

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bei kaltem Motor macht sich die Gemischabmagerung deutlicher bemerkbar. Reparier das - und dann kümmer dich auch darum, dass Kettenritzel und Tachoantrieb auch zum Fahrzeug passen. Ritzel 13 Zähne beim Halbautomaten, Tachoantrieb 15/24.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Ist das normal nur 55Km/h mit ner /2L
    Von Urmel im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 29.04.2005, 13:22
  2. schwalbe topspeed nur 55km/h???
    Von shoot im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 14.11.2003, 17:41
  3. Prasseln ab 55Km/h
    Von simmiopi im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 25.08.2003, 11:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.