+ Antworten
Ergebnis 1 bis 14 von 14

Thema: 6 oder 12 V????


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Meine Batterie wird irgendwie nicht richtig geladen!?!?!Obwohl sie noch recht neu ist!!!
    Jetzt das komische: Ladeanlage: 8871.1 , Grundplatte: 8305.1/1-100 !!
    Blinker, Batterie etc 12V!!! Aber die Grundplatte und die Ladeanlage haben doch nur 6V oder täusche ich mich??

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ich würde sagen, da hat wohl einer mal rumgebastelt

    die grundplatte 8305.1/1-100 wurde (Lt. ersatzteilliste)in einer s51e, s51b2 und einer KR51/2L verbaut und hat 6V

    deine S51/1 C1 hat lt. ersatzteiliste eine 12V anlage

    rein müsste:
    Elektronische Lade- und Blinkanlage ELBA 12 V 8872.10
    Elektronischer Spannungsbegrenzer 8107.10
    Batterie 12 A 1 S (12 V, 5,5 Ah)
    Schwunglichtprimärzünder, vollst. 8305.2/2 (EMZA 8384.6/2)
    Grundplatte, vollständig 8305.2/2-100
    Zündspule EMZA 8351.1/13
    Steuerteil 8309.12

    gruss opi

  3. #3
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Na super!!!! Hast recht .. habe kein EWR und ELBA ... bei mir ist noch so ein runder Blinkgeber drin. Aber das alles kostet bestimmt richtig viel Geld. Verstehe nur nicht, dass mein Halogenscheinwerfer (auch Fernlicht) vernünftig leuchtet!! Sollte ich da nicht lieber auf 6V umsteigen??? Oder gibt es eine anderen günstige Möglichkeit, dass die Batterie geladen wird!?!?

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von TommyBoy:
    Na super!!!! Hast recht .. habe kein EWR und ELBA ... bei mir ist noch so ein runder Blinkgeber drin. Aber das alles kostet bestimmt richtig viel Geld. Verstehe nur nicht, dass mein Halogenscheinwerfer (auch Fernlicht) vernünftig leuchtet!! Sollte ich da nicht lieber auf 6V umsteigen??? Oder gibt es eine anderen günstige Möglichkeit, dass die Batterie geladen wird!?!?

    wenn das so ist könnte er z.b. bei einem defekten geber auf der grundplatte die grundplatte von einer 6v maschine genommen haben und die spulen umgebaut haben. dann haste zwar ne falsche nummer auf der grupla aber das ganze funktioniert.

    mal eine andere frage, hat deine S51 ein dauerlicht oder schaltest du das licht immer ein um zu fahren? funktioniert etwa dein bremslich dauernd? was ist im bremslicht für ne birne drin?

  5. #5
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Also das Licht muss ich einschalten, ist ein Halogenscheinwerfer, den es ja nur bei 12V gibt!!! Die Blinker haben alle 12V, also muss das Bremslicht ja auch 12V haben. Kann ich denn irgendwie den Ladestrom messen, also der Strom, der von der Grundplatte zur Ladeanlage geht? Wenn das 12V sind, dann muss ich nur die Ladeanlage umrüsten, wenn nicht, dann werd ioch wohl auf 6V, d.h. neue Birnen, Battrie und Hupe umsteigen müssen oder?

  6. #6
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ich wollte auch noch wissen ob du immer mit licht fährst?

  7. #7
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Ups tut mir leid... nee eigentlich nicht .. halt nur wenns dunkel ist!!

  8. #8
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von TommyBoy:
    Also das Licht muss ich einschalten, ist ein Halogenscheinwerfer, den es ja nur bei 12V gibt!!! Die Blinker haben alle 12V, also muss das Bremslicht ja auch 12V haben. Kann ich denn irgendwie den Ladestrom messen, also der Strom, der von der Grundplatte zur Ladeanlage geht? Wenn das 12V sind, dann muss ich nur die Ladeanlage umrüsten, wenn nicht, dann werd ioch wohl auf 6V, d.h. neue Birnen, Battrie und Hupe umsteigen müssen oder?

    es gibt 2 lichtspulen in der simson, eine fürs vorderlicht und eine für rücklicht/bremslicht und batterieladung.

    wenn dein bremslicht und rücklicht immer geht wird keine batterie geladen!! mich würde trodem interessieren was hast du dort für birnen drin.

    mal ne andere frage, was verstehst du denn unter nicht so gut geladen?
    bist du viel im stadverkehr unterwegs und musst viel blinken?

  9. #9
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Hab grad nochma nachgeschaut,alle Birnen sind 12V, also Blinker,Bremslicht,Rücklicht,Frontlicht!
    Fahre etwa 70% Stadtverkehr und 30% Land. Wenn ich mal eine Minute an der Ampel stehe und blinke ist die Batterie alle!!!Also der Blinker blinkt dann nur noch beim Fahren und wenn ich an die nächste Ampel komme, blinkt er vielleicht nur noch 10sek und ist dann aus, bis ich wieder losfahre.

  10. #10
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von TommyBoy:
    Hab grad nochma nachgeschaut,alle Birnen sind 12V, also Blinker,Bremslicht,Rücklicht,Frontlicht!
    Fahre etwa 70% Stadtverkehr und 30% Land. Wenn ich mal eine Minute an der Ampel stehe und blinke ist die Batterie alle!!!Also der Blinker blinkt dann nur noch beim Fahren und wenn ich an die nächste Ampel komme, blinkt er vielleicht nur noch 10sek und ist dann aus, bis ich wieder losfahre.

    also wenn das so ist, sehe ich bei dir dummerweise kein problem. die früheren ladeanlagen waren leider nicht so dolle und man musste bei viel blinkzeiten die batterie immer extern nachladen.

    schade ist nur dass deine s51 irgendwann mal jemand auf die alte technik zurückgebaut hat

    opi

  11. #11
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Also ich denke, dass meine 6V Ladeanlage es einfach nicht schafft, die 12V Batterie zu laden bzw. den 12V Blinker und Brems- und Rücklicht Verbrauch nicht ausgleichen kann! Habe mir grad eine andere ladeanlage, leider auch nur 6V, aber die mit Diode, also eine neuere stärkere eingebaut und werde das mal testen. Wenn das auch nichts hilft könnte ich doch eine elektronische Blink und Laderegelung (ELBA) einbauen oder?? Aber dafür müssen auf jeden Fall von der Grundplatte zur Ladeanlage 12V kommen, nur wie kann ich das messen???

  12. #12
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    nene du hast schon eine 12V grundplatte die hat wohl jemand mal umgebaut weil, so vermute ich, der hallgeber kaputt war. er hat dann eine gebrauchte platte von einer anderen genommen und die spulen umgebaut.
    das mit den alten ladeanlagen der simsons ist leider so, dass sie die batterie nicht gscheid laden und wenn du viel blinkst ist die immer leer.

    achso die ladeanlage besteht eh nur aus einer drossel und ner diode da isses fast egal ob du 6V oder 12V durchjagst

  13. #13
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Ja aber wo bekommt man denn eine 12V Ladeanlage her?? Wenn ich eine 12V Grundplatte habe und eine 12V Batterie dann sollte ich doch auch eine 12V ladeanlage und nicht nur 6V haben , oder sehe ich das falsch?

  14. #14
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    siehe oben: achso die ladeanlage besteht eh nur aus einer drossel und ner diode da isses fast egal ob du 6V oder 12V durchjagst

+ Antworten

Ähnliche Themen

  1. Komischer Fall - 51/1 oder 2? Bremschild falsch oder nicht?
    Von tocopherole im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 31.03.2009, 18:31
  2. Suche Händler oder Werkstatt in Duisburg oder Umgebung
    Von Fahrner im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 16.08.2007, 11:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.