+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: 72er Habicht liegt im Sterben


  1. #1
    Schwarzfahrer
    Registriert seit
    21.04.2007
    Ort
    Barby
    Beiträge
    22

    Standard 72er Habicht liegt im Sterben

    Liebe Vogelfreunde,

    wenn ich folgendes Problem nicht in den Griff bekomm muss ich wohl Abschied von meinem geliebten "Erich" nehmen. Also er war damals schonmal für 700€ in der Werkstatt. (Abzockopfer) Obwohl er nur nen neuen Vergaser braucht doch leider war der eister dort nich in der lAge dies festzustellen und der Habicht bekam desshalb viele (unnütz) neue Teile. Wochen später das nächste Problem ... Zündung im Eimer - warm hatte man keine Chance ihn an zu bekommen - zum Glück ist der Vater von einem Freund in dieser Hinsicht sehr begabt und das Ergebniss war perfekt! Alles bestens kam beim ersten Kick usw. Letzte Woche fing es nun an Ich war auf dem Weg zur Schule und AUS !!! - mehrere Fehlzündungen und dann komplett aus - ich dachte es lag an der Kerze wechselte sie und es ging wieder gut bis zur Rücktour ... genau dasselbe. Ich war froh als ich zuhause war und checkte alles gründlich .. Vergaser ist sauber und eingestellt Zündung sieht normal aus - nix aufälliges -! Anspringen tud sie super aus im kleinen Drehzahl bereich noch keine Probleme doch ab ca 50kmh passiert es immer wieder mehrere Fehlzündungen und wenn ic hdann das Gas wegnehm geht sie komplett aus und ich bekomm sie nicht mehr an! Obwohl sie am Anfang immer ganz normal anspringt!

    Ich hänge sehr an ihm da ich de nHabicht damals mit meinem Vater zusammen nach 20 Jahren Standzeit in der Garage wieder fit gemacht habe doch leider nützt er mir in diesem unzuverlässigen Zustand nichts und noch eine Reparatur wollen meine Eltern nicht bezahlen (logischer Weise nach der Ersten)!

    Könnt ihr mir vielleicht noch helfen? Ich wäre euch sehr dankbar!
    Mit freundlichen Grüßen Christoph

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Sieh dir die Zündung noch mal genau an ,irgendwo dort liegt meiner Meinung nach der Fehler, also Unterbrecher und Kondensator, vielleicht auch nur ein Kabelbruch, der Keil vom Polrad, die Zündspule....oder die Kerze ist ganz einfach hin....oder der Kerzenstecker...
    Wie alt sind deine Wellendichtringe??
    Was wurde vom "Meister" alles gemacht und getauscht??
    Wie sieht es in deinem Auspuff aus?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    16.06.2007
    Beiträge
    30

    Standard

    hört sich für mich nach Zündung an.(Wie H.J. schon schreibt)
    evtl. die Unterbrecherkontakte verbrannt (Unterbrecher wechseln und neu einstellen) oder der Kondensator defekt(Kondensator wechseln).
    Vllt. stimmt auch der Abstand der Unterbrecherkontakte nicht (dann einstellen 0,4 mm).

  4. #4
    Schwarzfahrer
    Registriert seit
    21.04.2007
    Ort
    Barby
    Beiträge
    22

    Standard

    Werd mal nach dem Kondensator schauen ... Der Abstand müsst eigentlich stimmen da wie gesagt der Vater von enem Freund das vor ein paar Wochen erst alles komplett eingestellt hat! Lief ja danach aus wirklich besser denn je! Kerze ist neu (hab auch schon andere ausprobiert). Stecker is auch neu da ich den Gedanken auch schon hatte. Der "Meister" hat neu eingebaut Neue Kickstarterwelle (auf unseren Wunsch hin) neue Zündspule, Kerze, Kerzenstecker, Kolbenkopf .. zum Schluss nach ca 3 Wochen hat er dann mal nen neuen Vergaser eingebaut und guck an er lief leider waren zu dem Zeitpunkt schon viele neue Teile verbaut und viele Meisterstunden gearbeitet ... also Preis sehr hoch!
    Sieht man wenn die Unterbrecherkontakte verbrannt sind? Oder die Zündspule hin ist?
    Vielen Dank schonmal!

  5. #5
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Hallo cwerner,
    irgendwie kommt mir dein Problem bekannt vor.
    Hab im April für meinen Sohn ein S50 wieder aufgebaut. Es standen 41200 km auf der Uhr und die hatte der Motor wahrscheinlich auch wirklich runter. Standgas war absolut nicht mehr einzustellen und beim Fahren hat das Moped aus dem Auspuff gequalmt.
    Schritt 1: Ich habe einen neuen Zylinder draufgeschraubt. Beim alten Zylinder war ein Kolbenringspiel von ca. 1,2 - 1,3 mm. Keine Verbesserung festzustellen.
    Schritt 2: Ab zum Schrauber meines Vertrauens. Neue Simmerringe, neue Kurbelwellenlager, Zündung eingestellt (für 72 Euronen, Super Preis finde ich). Qualmen weg, immer noch kein Standgas.
    Schritt 3: Neuer Vergaser. Eingebaut, Motor angetreten, nur gestaunt. Tuckert mit Grundeinstellung schön gleichmäßig im Standgas. Nimmt sauber Gas an, läuft (fast) wie Schmitt's Katze (muß noch eingefahren werden).
    Jetzt hast du ja schon einmal ein paar neue Teile drin (aber 700 Euro sind schon ziemlich heftig). Also sollte man "Erich" auch wieder zum Fliegen bringen.
    Es ist an diversen Stellen hier im Forum schon von Problemen mit Unterbrecher und Zündkondensator berichtet worden. Und ich muß sagen, ja die Lösungsvorschläge stimmen. Habe eine Schwalbe mit innenliegender Zündspule, die nach 3-5 km immer wieder ausging und erst nach Abkühlung (min. 15-20 Minuten) wieder ansprang. Nach Wechsel von Unterbrecher und Kondensator und Einstellung der Zündung springt sie gut an und läuft auchmal 20 km am Stück ohne Probleme. Ausschalten und wieder antreten ist kein Problem.
    Da du schreibst, daß der vergaser neu ist, kann es also meiner Meinung nach nur an der Zündung liegen. Nachsehen, evtl. neuen Unterbrecher und neuen Kondensator rein, einstellen. Den Kondensator würde ich auf jeden Fall wechseln, wenn der originale noch drin ist, ist der ja auch schon 35 Jahre alt. Dann sollte dein Habicht wieder auf Beutefang gehen können.
    Viele Grüße
    Thomas

  6. #6
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    als erstes würde ich mal die komplette zündung durchchecken,
    d.h. alle wärme empfindlichen teile...

    kerze, kerzenstecker, zündkabel, kondensator, unterbrecher, zündspule...

    wenn das problem dann immer noch ist (seeeeeeeehr unwahrscheinlich)
    würde ich evtl. die simmerringe mal wechseln,...
    wenn du das gas weg nimmst und sie dann ausgeht hört sich nach nem undichten wellendichtring an... weil dann nicht mehr genug gemisch angesaugt wird... sondern nur noch getriebeöl (ergebniss: geht aus, zündkerze stark verölt, geht nicht mehr an...)

    grüße und viel glück

  7. #7
    Schwarzfahrer
    Registriert seit
    21.04.2007
    Ort
    Barby
    Beiträge
    22

    Standard

    Vielen Dank für eure Hilfe schon einmal! Ich habe alles an meinen Dad weitergeleitet da ich in der kommenden Woche nicht da bin. Er tud sein bestes um alles zu checken wenn es was neues gibt oder sogar Besserung in Sicht ist, melde ich mich wieder! Bis dahin euch viel Spaß und allzeit guten Flug!

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ich wundere mich jedes mal wieder warum die leute dauernd neue vergaser verbauen. der vergaser selbst kann eigentlich gar nicht kaputt gehen. ein neuer satz düsen, nadelventil und schwimmer (gibts als regenerationssatz im set) tuns ebenso und sind wesentlich billiger.

    zu den 700 euro: ich hätte da ja mal so argumentiert dass du nichts dafür kannst wenn der "meister" zu blöd ist den fehler richtig einzugrenzen, und daher stunden um stunden neue teile und arbeitszeit verschwendet....
    der hat einen neuen "kolbenkopf" verbaut? du meinst wohl zylinderkopf? neeneenee. *kopfschüttel*

    man muss nicht immer das zahlen was gefordert wird...

    edith: was für ein neuer vergaser ist denn verbaut? nicht das der "meister" den falschen genommen hat?
    ..shift happens

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde erst in den Auspuff schauen , notfalls reinigen ,
    danach den Motor aud Nébenluft untersuchen.
    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Schwarzfahrer
    Registriert seit
    21.04.2007
    Ort
    Barby
    Beiträge
    22

    Standard

    Vielen Dank für eure Hilfe! Leider hat es nicht wirklich viel gebracht ... in diesem Sinne wollte ich euch mal fragen wieviel man für so einen Habicht der im Grunde ja gut erhalten und restauriert ist noch verlangen kann und ob evtl. Interesse bestehen würde! Vielen Danke nochmal und Viele Grüße Christoph

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Gibst Du auf , gibs doch nicht , ich habe bis jetzt jeden Motor zum laufen
    bekommen , gebe Dir mal mühe ,
    mfg
    Immer schön den Auspuff freihalten

  12. #12
    Schwarzfahrer
    Registriert seit
    21.04.2007
    Ort
    Barby
    Beiträge
    22

    Standard

    Ja sry ich bin technisch nicht so bewandert und mein Dad weis langsam auch keinen Rat mehr .. er hat gesagt früher mit den Mopeds als die als Jugendlich gefahren sind hätten sie sich nie Gedanken gemacht ob sie heil ankommen oder unterwegs liegen bleiben und irgendwas kaputt geht ... nicht mal im Traum! Und mir is des jetzt schon öfters passiert und irgendwann machst keinen Spaß mehr also hol ich mir lieber ne neue.
    Angehängte Grafiken

  13. #13
    Schwarzfahrer
    Registriert seit
    21.04.2007
    Ort
    Barby
    Beiträge
    22

    Standard

    Ich häng ja auch sehr dran! Einmal wegen den bestimmt schon 1000 Euronen die wir investiert haben und einmal deswegen weil ich den ja mit meinem Dad zusammen wieder fit gemacht habe so als Vater-Sohn Kiste weißt? Aber wenn dann ständig was daran ist....

  14. #14
    Zündkerzenwechsler Avatar von Stefan87
    Registriert seit
    30.05.2007
    Ort
    Wölfis
    Beiträge
    45

    Standard

    stell ihn lieber irgendwo bei dir hin und leg ihn erstmal still, eh du versuchst ihn zu verkaufen. du würdest so circa 300 - 400 € dafür bekommen. ich hab auch nen habicht, von meinem vater den, und den zu verkaufen würde mir niemals einfallen. der gehört quasi zur familie. nen habicht hat längst nicht jeder. hör lieber auf deutz und gib noch nicht auf! hier im forum muss doch jemand rat wissen...

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Na also wenn ihr schon 1000,- Euro da reingesteckt habt, dann kann's doch nur noch ein Klacks sein, bis der Vogel vernünftig abhebt. Wo sind die 1000,- Euro eigentlich genau geblieben?
    Zudem würdest du das investierte Geld nie wieder reinholen, wenn du den Habicht jetzt verkaufst. Der Käufer würde sich außerdem über das Schnäppchen freuen.

  16. #16
    Zündkerzenwechsler Avatar von Stefan87
    Registriert seit
    30.05.2007
    Ort
    Wölfis
    Beiträge
    45

    Standard

    stell ihn lieber irgendwo bei dir hin und leg ihn erstmal still, eh du versuchst ihn zu verkaufen. du würdest so circa 300 - 400 € dafür bekommen. ich hab auch nen habicht, von meinem vater den, und den zu verkaufen würde mir niemals einfallen. der gehört quasi zur familie. nen habicht hat längst nicht jeder. hör lieber auf deutz und gib noch nicht auf! hier im forum muss doch jemand rat wissen...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. 72er Habicht Antrieb
    Von cwerner im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.10.2007, 16:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.