+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: A guads neis und schon wieder Probleme


  1. #1
    Tankentroster Avatar von Dobermann
    Registriert seit
    25.12.2005
    Ort
    Oberahrain /NdB
    Beiträge
    218

    Standard A guads neis und schon wieder Probleme

    Guten Morgen, ich hoffe ihr habt euren Kater schon auskuriert, oder etwa NICHT?
    Also ich wünsche euch ALLEN ein gutes und unfallfreies neues Jahr.
    So nun zum Problem:
    Wollte Semmeln holen, also rauf auf die Elektronikschwalbe und zum geschlossenen Geschäft gedüst(Neujahr ist immer zu-ich Depp).
    Nach ca 200m bricht mir die Motorleistung in Keller, aber als ich kurz den Choke zog ging das Teil wiedr ruckweise. Habe mich so zum Bäcker und wieder zurück gerettet. Was kann das sein, wohl kaum der Vergaser, denn ich habe einen Benzinfilter drinnen.
    Danke und servus
    Dobermann

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    öhm es kann der vergaser sein,... durch den benzinfilter bekommt er vielleicht nicht genug sprit wenn der dicht ist... kommt genug sprit?
    grüße

    ach ja: ne, so ganz fitt bin ich noch nich, erst um kurz vor 6 heim gekommen

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo, ein frohes neues Jahr.
    Du hast Dir die Frage schon selbst beantwortet , Vergaser ist wohl
    nicht sauber , older Dein Benzinfilter lässt nicht genug Kraftstoff mehr durch.
    Immer schön den Auspuff freihalten

  4. #4
    Schwarzfahrer
    Registriert seit
    11.08.2006
    Beiträge
    10

    Standard

    ... oder es hat sich ein Stück Ölkohle genau vor das letzte Rohr vom Auspuffausgang gesetzt, da ist auch mit einmal Feierabend. Hatte ich auch schon: Leistung dann fast null

  5. #5
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Hallo Dobermann gutes Neues auch !
    Was gabs denn Sylvester zum Essen ?

    Also wenn Du nur einen zusätzlichen Filter in die Leitung zwischengesteckt hast funktioniert das bei der Schwalbe nicht.Ausser du hast bis zum Rand vollgetankt.Der Tank sizt bei der Schwalle zu Tief so das ab ca.Tank halb Leer zuwenig Druck auf die Leitung kommen kann.
    Oder wo hast Du denn den neuen Filter verbaut?

    Gruß Schangri

  6. #6
    Tankentroster Avatar von Dobermann
    Registriert seit
    25.12.2005
    Ort
    Oberahrain /NdB
    Beiträge
    218

    Standard

    Zitat Zitat von schangri
    Hallo Dobermann gutes Neues auch !
    Was gabs denn Sylvester zum Essen ?

    Also wenn Du nur einen zusätzlichen Filter in die Leitung zwischengesteckt hast funktioniert das bei der Schwalbe nicht.Ausser du hast bis zum Rand vollgetankt.Der Tank sizt bei der Schwalle zu Tief so das ab ca.Tank halb Leer zuwenig Druck auf die Leitung kommen kann.
    Oder wo hast Du denn den neuen Filter verbaut?

    Gruß Schangri
    Also zum Essen gabs Raclette.
    Mein Benzinfilter sitzt zwischen Benzinhahn und Vergaser und der tank ist VOLL. Kann es sein, das die Kaltstartdüse oder wie das Teil heisst mit dem Gummiring im Eimer ist und es daran liegt.
    Meine Schwalbe ging Jahrelang problemlos, auf einmal spinnt das teil-komisch. Werde mir aber nochmal den Gaser anschauen, obwohl er sauber sein MÜßTE.
    Servus Dobermann

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard


    Nur weil ein Benzinfilter verbaut ist, heißt das noch lange nicht das keine
    Dreck im Vergaser sein kann.
    (Ein Frisch entrosteter Tank, ein neuer Benzinhahn mit Filter, ein Benzinfilter zwischem dem Benzinschlauch, ein Bingvergaser welcher nochmals einen Filter besitzt...... Ich fahre, aufeinmal nimmt sie kein Gas mehr an. Mit Chock läuft sie normal und ich rette sie nach Hause. Vergaser auf, kein sichtbarer Dreck, HD durchgeblasen, wieder zusammen gebaut -> läuft)


    Und wenn was die Abgase behinters haben sollten dann würde dies immer oder nur kurzzeitig sein und nicht weg wenn man den Chock zieht.

    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    hallo,
    Benzinleitung am Gaser abziehen,Leitung in genauer höhe des Gasers halten,Benzinhahn öffnen,schauen ob schön Sprit kommt,wenn ja Gaser sauber machen.Wen immer noch Probleme Zündkerze checken.wen immer noch Probleme ,Zündung durchschauen,hilfe im FAQ.

    habitähre schangri

  9. #9
    Tankentroster Avatar von Dobermann
    Registriert seit
    25.12.2005
    Ort
    Oberahrain /NdB
    Beiträge
    218

    Standard

    Zitat Zitat von schangri
    hallo,
    Benzinleitung am Gaser abziehen,Leitung in genauer höhe des Gasers halten,Benzinhahn öffnen,schauen ob schön Sprit kommt,wenn ja Gaser sauber machen.Wen immer noch Probleme Zündkerze checken.wen immer noch Probleme ,Zündung durchschauen,hilfe im FAQ.

    habitähre schangri
    Also erstens heissts NICHT "habitähre" sondern Habe die Ehre,
    frag mich ruhig :wink:
    Zündung ist kontaktlos also auch bingo, habe heute Vergaser zerlegt, und festgestellt das der Schwimmer Benzin gezogen hat.
    Werde mir wohl nen Vergaser besorgen, da der Alte schon 25 Jahre am Buckel hat.
    Habe die Ehre Dobermann

  10. #10
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    na und??????mal saubergemacht und im ultraschallbad gereiningt un dgut is das!!!deine verkleidung is auch schon sehr alt...auch ne neue kaufen? :wink:

    gruss Amx...PS:schwimmer und düsen neukaufen und einbauen, dann haste nen fast neuen gaser!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  11. #11
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    oh,man,pfffffffff!!!!

  12. #12
    Tankentroster Avatar von Dobermann
    Registriert seit
    25.12.2005
    Ort
    Oberahrain /NdB
    Beiträge
    218

    Standard

    Zitat Zitat von T.I._King
    na und??????mal saubergemacht und im ultraschallbad gereiningt un dgut is das!!!deine verkleidung is auch schon sehr alt...auch ne neue kaufen? :wink:

    gruss Amx...PS:schwimmer und düsen neukaufen und einbauen, dann haste nen fast neuen gaser!
    Na na na was meinst du mit Verkleidung- ich sehe so aus!!!!!! :wink:
    Wo gibts jemand, der mir meinen Gaser ins Ultraschallbad legt?
    Meine Freundin ist beim Augenarzt, war über den Gedanken nicht sehr erfreut.
    Servus Dobermann

  13. #13
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Naaa Dobermann;

    Bist Du sicher das Du Bayer bist und kein alter Schwede?

  14. #14
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Zitat Zitat von schangri
    hallo,
    Benzinleitung am Gaser abziehen,Leitung in genauer höhe des Gasers halten,Benzinhahn öffnen,schauen ob schön Sprit kommt,wenn ja Gaser sauber machen.Wen immer noch Probleme Zündkerze checken.wen immer noch Probleme ,Zündung durchschauen,hilfe im FAQ.

    habitähre schangri
    [offtopic] Aalter, is das deine Schwalbe bei deinem Avatar? Holla, schicke Farbe. ...Wasn das für eine? Creme de la creme? Arctic white? Elfenbeinweiß? Hmmm...gefällt mir sehr. So wollt ich meine auch erst machen aaber da ich noch von nem Punto dieses Weinrot-metallic mit Perlmuteffekt übrig hatte... 8) [/offtopic]
    Reng de de deng deng deng

  15. #15
    Tankentroster Avatar von Dobermann
    Registriert seit
    25.12.2005
    Ort
    Oberahrain /NdB
    Beiträge
    218

    Standard

    Zitat Zitat von schangri
    Naaa Dobermann;

    Bist Du sicher das Du Bayer bist und kein alter Schwede?
    Aha jetzt kommen die ollen Kamellen wieder auf,
    von wegen diebisches Bergvolk usw.
    Aber da steh ich drüber-pah :wink:
    Servus Dobermann

  16. #16
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    also ich habe meinen in eins für schmuck gelegt...ging gut!

    @schangri

    dein "f "hängt..vllt. was in der tastatur?

    gruss TI, ps, was der optiker nich weiß, macht ihn nicht heiß!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schon wieder Probleme mit der Schwalbe
    Von *Schwalbe* im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.01.2011, 20:49
  2. Schon wieder zwei Probleme mit DUO 4/1 .... :'(
    Von DIJI05 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.03.2006, 07:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.