+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Abblendlicht geht immer aus


  1. #1

    Registriert seit
    16.09.2009
    Ort
    Sarstedt
    Beiträge
    4

    Standard Abblendlicht geht immer aus

    Hallo, ich habe folgendes Problem.
    Bei meine Schwalbe (KR51/2L) geht das Abblendlicht nach 2-3 Sekunden aus. Fernlicht funktioniert einwandfrei. Wenn ich den Motor aus- und danach wieder einschalte geht das Abblendlicht wieder, aber auch nur wieder ein paar Sekunden. Birne ist neu und OK. Das es ein Massefehler sein könnte wurde mir schon gesagt. Masse ist aber OK. Außerdem würde doch dann das Fernlicht auch aussetzen oder? Bin schon am überlegen ob ichdie komplette Elektrik erneuere (Kabelbaum und auf VAPE umrüsten). Hat noch irgendjemand eine Idee woran es liegen könnte?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn das Fernlicht geht und das Abblendlicht nicht, dann kann nicht viel fehlen ... denn der Stromkreis ist ein gemeinsamer, nur vom Schalter runter zur Lampe trennt sich's.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Es könnte auch am Glühobst liegen.
    Mach mal Folgendes:
    tausche an der Lampenfassung die beiden Kabel Abblend- / Fernlicht gegeneinander aus.
    Jetzt musst Du für Abblendlicht den Schalter anders stellen. Geht das Abblendlicht weiterhin aus, ist's die Lampe, sonst der Schalter.

    Peter

  4. #4

    Registriert seit
    16.09.2009
    Ort
    Sarstedt
    Beiträge
    4

    Standard

    So habe mal getestet. Kabel an der Lampenfassung getauscht und Abblendlicht fiel erneut aus. Danach Lampe ausgebaut und an exteren Spannungsquelle angeschlossen. Abblendlicht fiel erneut aus. Glühbirne ohne Lampemfassung angeschlossen und siehe da Abblendlich funktioniert. Also müsste der Lampenhalter defekt sein. Kontakte reinigen brachte auch kein Ergebnis. Ich werde mir einen neuen Halter bestellen und dann noch mal vom Ergebmnis berichten. Erstmal Danke an Schwarzer_Peter und Zschopower

  5. #5

    Registriert seit
    16.09.2009
    Ort
    Sarstedt
    Beiträge
    4

    Standard

    So Lampenhalter gewechselt und es funktioniert

  6. #6
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Jetzt bin ich aber neugierig, was an dem Lampenhalter anders ist. Hattest du nen Kurzen oder was Vergleichbares?

  7. #7

    Registriert seit
    16.09.2009
    Ort
    Sarstedt
    Beiträge
    4

    Standard

    Gehe ich mal von aus. Ich hatte die Fassung mit der Glühbirne zusammen mal an einem externen Netzteil angeschlossen. Sobald sich die Lampe etwas erwärmt hatte und ausging hat die Ampere-Anzeige am Netzteil voll ausgeschlagen. Also ein Kurzschluss. Aber frag mich nicht wo genau denn rein optisch habe ich nichts gefunden.

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die olle Haltung kann man doch nachbiegen... Meistens sind die Kontakte hinten an der Birne bzw hier ja auch denn ein Masseproblem hast du ja nicht

+ Antworten

Ähnliche Themen

  1. Abblendlicht kaputt, Fernlicht geht
    Von Fabi_123 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.05.2010, 21:52
  2. Wenn man Fernlicht anmachen will, geht Abblendlicht aus
    Von lafhueppe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.11.2009, 06:24
  3. Abblendlicht geht net!!!
    Von pollux82 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.02.2008, 14:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.