+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: Ablassschraube hat sich während der Fahrt verabschiedet


  1. #1
    Schwarzfahrer
    Registriert seit
    12.04.2006
    Beiträge
    11

    Standard Ablassschraube hat sich während der Fahrt verabschiedet

    Hallo zusammen,

    hab mir vor kurzem ne KR 50 geholt.
    Wegen meiner Unerfahrenheit habe ich zu erstmal statt auf der Polradseite, auf der Kupplungsseite eine Schraube gelöst, weil ich die Zündung einstellen wollte, wo mir dann schon das Öl entgegen kam.
    Dann hab ich heute das Öl gewechselt und vom Vorbesitzer war noch etwas Dichtmasse an der Ablassschraube.
    Ich hab die Schraube angezogen, aber die konnte man überdrehen. Ich hab die an der festesten Stelle stehen lassen, da das im Stand dicht gehalten hat.
    Nun hat sich die Schraube während der Fahrt verabschiedet, wie ich dann zu hause gemerkt. Ich bin mindestens 5 km ohne Getriebeöl gefahren. Zu hause hat es noch etwas geleckt, aber nur noch ein paar Tropfen. Während der Fahrt konnte ich keine Veränderung der Fahreigenschaften feststellen.
    Wie sehr hat das Getriebe jetzt gelitten?
    Und was für eine Schraube brauche ich?

    Vielen Dank für eure Hilfe.

    Gruß
    Neuling

  2. #2
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Das Getriebe ist denk ich durch die fünf Kilometer Fahrt noch nicht kaputt gegangen, da bei den alten Motoren das Getriebeöl nicht sehr schnell rausläuft und die Ritzel deswegen evt. noch genug geschmiert waren. Gelitten hat es selbstverständlich schon! Ich hätte gewartet, wie sich das weiter entwickelt. Wenn du noch fahren kannst dann fahre.

    was du nun machst? Ich weiß nicht genau, welcher Motor im KR50 drinsitzt. Sofern die Ablassschraube im Seitendeckel ist (wie beim SR2), kann man sich am besten einen neuen Seitendeckel besorgen.

    Oder man schneidet ein größeres Gewinde rein.

    Gruß fabian

  3. #3
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Wenn du Glück hast, wird's kein Problem geben.
    Fülle den Motor (0,5 l) mit Getriebeöl auf, aber vorher musst du eine möglichst origilnelle Ablassschraube kaufen.

  4. #4
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Ich lese, dass du über eine KR50 verfügst.
    Ich kenne diesen Typ nicht, die einfüllende Ölmenge weiss ich nicht.

  5. #5
    Schwarzfahrer
    Registriert seit
    12.04.2006
    Beiträge
    11

    Standard

    Ok, also ich glaube dem Getriebe gehts noch relativ gut.
    Schalten war auch kein Problem.

    Das Gewinde am Motor ist nicht das Problem.
    Ich brauch auf jeden Fall ne neue Schraube. Aber wie finde ich raus, was für eine das sein muss.
    Wo meine jetzt liegt weiß ich natürlich nicht.

  6. #6
    Schwarzfahrer
    Registriert seit
    12.04.2006
    Beiträge
    11

    Standard

    Die Einfüllmenge ist 500ml , wie ich heute in einem anderen Tread gelesen hab.

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Och die können das schon ab.
    Nen Kumpel is das selbe passiert (s51) 10km. erhats erst gemerkt als die Kupplung "komisch" griff.
    Naja öl drauf und weiter. Die läuft heute noch... ich bin auch schon durhc wald gefahren mit na enduro mit nur 50ml drauf.
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Schwarzfahrer
    Registriert seit
    12.04.2006
    Beiträge
    11

    Standard

    Gut, dann bin ich schonmal erleichtert.

    Aber was für eine Schraube brauche ich jetzt? Ich kenn mich mit den Maßen, bzw. Bezeichnungen auch nicht aus.

  9. #9
    xcvbm
    Gast

    Standard

    Dürfte M10x30 sein, kann aber auch falsch sein, da aus der Erinnerung. Es sollten ja eigentlich mehrere Schrauben da sein, nimm erstmal eine andere heraus und schraube sind in das betroffene Loch. Wenn sie passt dann hast du die Vorlage um beim Händler eine neue zu kaufen.

  10. #10
    Schwarzfahrer
    Registriert seit
    12.04.2006
    Beiträge
    11

    Standard

    Kann ich nicht auch den Durchmesser vom Gewinde am Motor messen um herauszufinden welche Schraube ich brauche?
    Ich weiß zumindest noch, dass einen 17er Schlüssel dafür brauchte.

  11. #11
    Schwarzfahrer
    Registriert seit
    03.05.2006
    Beiträge
    23

    Standard

    Zitat Zitat von Neuling
    Ich brauch auf jeden Fall ne neue Schraube. Aber wie finde ich raus, was für eine das sein muss.
    Wo meine jetzt liegt weiß ich natürlich nicht.
    Im Zweifelsfall da, wo die Ölspur beginnt die du über die Straße gezogen hast ;-)

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Klar kannst du das Loch grob messen, dürfte aber eine gängige Größe sein 10er oder 12er

    mfg Gert

  13. #13
    Schwarzfahrer
    Registriert seit
    12.04.2006
    Beiträge
    11

    Standard

    Vielen Dank für eure Hilfe.
    Dann werd ich mich mal über Schraubenmaße schlau machen und das Gewinde messen...

  14. #14
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Du musst auch auf die richtige steigung (grobes oder feines Gewinde) achten.

  15. #15
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Moin,

    wenn Du die Grösse der Schraube nicht weisst , miss mit ner Schieblehre mal den Durchmesser der Lochs.

    Soweit ich in Erinnerung habe wird mit 0,8xGerindegrösse gebohrt.

    Weiss es aber nicht mehr 100%ig.

    Gruss,

    Andreas

  16. #16
    Tankentroster Avatar von Reina
    Registriert seit
    25.04.2006
    Ort
    Quakenbrück, nähe Osnabrück
    Beiträge
    223

    Standard

    muss an der Ölablassschraube nicht dieser Magnet sein um die Metallspäne vom Getriebe zu binden? Ich glaub ich würd zu sehen das ich mir so eine originale hole.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Auspuff verabschiedet sich während der fahrt
    Von Mast im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.10.2008, 13:04
  2. Getriebeöl verabschiedet sich still und heimlich!!!
    Von Rocker im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.07.2006, 19:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.