+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Abnutzung an der Kurbelwelle,deshalb Polradprobleme?


  1. #1
    Tankentroster
    Registriert seit
    05.01.2006
    Beiträge
    108

    Standard Abnutzung an der Kurbelwelle,deshalb Polradprobleme?

    Hallo und nen Wintergruß,
    Der Meister meinte das da irgendwas am Kurbelwellenende so abgenutzt
    ist das das mit einem Motoraus alle 100 meter Zusammenhängt
    ? was kann sich denn da am Kurbelwellenende so abnutzen das es
    ausgetauscht werden müsste? ( also K,w, am Polradende?)
    Morgen minus 10 Grad grr

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Am KW Ende ist nur der Mitnehmer um das Polrad beim Festschrauben zu fixieren und das GEwinde für die Schraube...

    Der Keil läßt sich tauschen aber wenn deine Simme nur 100 m läuft dann ausgeht und danach wieder an ist es nicht das Polrad da wenn das auf der KW lose ist die Simme die ganze Zeit "scheiße baut" und nict läuft.

    Kontrollier mal den Unterbecherabstand... Spritzufuhr... Vergaser düsen..

  3. #3
    Tankentroster
    Registriert seit
    05.01.2006
    Beiträge
    108

    Standard

    Morgen wird Sie wohl fertig sein, ich frage den Meister nochmal,
    auch ich gehe davon aus das die Kontakte im Dutt waren,
    bin gespannt ob ich dann Morgen über eine zuverlässige Schwalbe
    verfüge,fall,s mein Schwälbchen endlich mal ohne zu murren läuft,
    wäre das echt toll,
    es fing mit dem tropfenden Benzinhahn an und zog sich so 3 Monate hin
    die Bastelei aber was da jetzt in Dunkelblau steht macht mich schon etwas
    Happy(wenn,s ab Morgen fährt)
    Da ich Sie mit Spraydosen Grundiert habe und lackiert erscheint das
    Ergebnis im Autolackthread
    Ich Grüße Euch V

  4. #4
    Tankentroster
    Registriert seit
    05.01.2006
    Beiträge
    108

    Standard

    Also
    Unterbrecherkontakt erneuert
    Kondensator erneuert
    Keil für Polrad ausgebohrt und neu angefertigt
    Simmerring der KW rechts erneuert
    Vergaser komplett neu
    Luftfiltereinsatz neu
    Reifen vorne neu und sogar die Kette gefettet nu läuft se se läuft jaaaaaa
    se läuft sogar die Tachobeleuchtung funzt
    zufriedenheitsgruß V

  5. #5
    Tankentroster
    Registriert seit
    05.01.2006
    Beiträge
    108

    Standard

    ach so die Hupe auch!

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Vergaser
    ach so die Hupe auch!
    Fürs "ach so" gibts nen edit-Button

    MfG
    Ralf

  7. #7
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @prof,

    ....aber der Zähler tickt nicht höher....

    Qdä

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von QuacksDerÄltere
    @prof,

    ....aber der Zähler tickt nicht höher....
    Das macht er auch nicht, wenn ich die "ach so"-posts einfach lösche *g*

    MfG
    Ralf

    P.S.: Spammer! 8)

+ Antworten

Ähnliche Themen

  1. Flohmarkt geht nicht deshalb frag ich hier nach Schwalbe
    Von Schwalbe89 im Forum Simson Händler und Werkstätten
    Antworten: 4
    Letzter Beitrag: 10.09.2006, 21:12
  2. Flohmarkt underconstruction, deshalb hier: Suche Zündschloss
    Von Frnaz im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 06.09.2006, 13:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.