+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Absaufen beim anfahren KR51/1


  1. #1

    Registriert seit
    05.03.2015
    Beiträge
    3

    Standard Absaufen beim anfahren KR51/1

    Moin

    also ich habe eine KR51/1 und der Motor und Elektrik sind komplett überholt
    , aber es tritt ein Problem auf...
    Sobald ich den 1. gang einlege und anfahre stottert sie nur noch vor sich hin und nimmt kein Gas an und geht dann aus. Des weiteren sobald ich die Kupplung kommen lasse kreischt es richtig aus dem Motor.
    Im Leerlauf läuft sie ansonsten topp sowohl im Standgas als auch mit mehr Gas.
    Was ist da los, kann mir da einer einen Rat geben?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hast Du neben Motor und Elektrik auch eine gründliche Inspektion / Wartung gemacht?
    Alles gereinigt und alle Einstellungen überprüft?
    Vom Ansaugkanal bis zum Auspuff, vom Tank bis zum Vergaser, von der Grundplatte bis zur Zündkerze?

    Peter

  3. #3

    Registriert seit
    05.03.2015
    Beiträge
    3

    Standard

    Das ist alles neu und gereinigt...

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Dann könnten die Einstellungen nicht richtig sein.
    Lies Dich bitte hier mal durch: Erst FAQ lesen, dann posten!

    Das Kreischen könnte von nicht 100% paarig zu den Beisserchen am Kupplungskorb eingebautem Primärritzel stammen und wird sich denn in ein paar 100km eingelaufen haben.

    Peter

  5. #5

    Registriert seit
    05.03.2015
    Beiträge
    3

    Standard

    Was meinst du genau mit einstellungen, an welchem bauteil?
    wäre das anfahrproblem behoben wenn ich das mit der kupplung korrigiere?

+ Antworten

Ähnliche Themen

  1. KR51/1: Probleme beim Anfahren im 1. Gang
    Von Rakaburg im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.05.2012, 19:10
  2. KR51/1 stottert beim anfahren // fehlzuendung?
    Von ElrondMcEnz im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 20.10.2011, 16:26
  3. Schwalbe KR51/2 Problem mit beim Anfahren!
    Von Sinux im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.11.2010, 23:31
  4. Motor KR51/1 schmiert beim Anfahren ab
    Von Volker im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.10.2006, 19:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.