+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Absolut kein Standgas


  1. #1
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard Absolut kein Standgas

    Hallo zusammen,

    ich bin absolut ratlos und hoffe, einer von euch kann mir mit einem Tip weiterhelfen.
    Ich habe ein S50, welches schon über 40000km auf dem Tacho hat. Den Vergaser habe ich komplett neu bedüst und gedichtet und den Flansch plan geschliffen aber es ist ein Gehäuseoberteil 16N1-12(sollte eigentlich nicht so schlimm sein). Den Prof-Effekt habe ich auch schon wirken lassen und Kondensator und Unterbrecher erneuert. Heute habe ich auch noch einen neuen Zylnder eingebaut, nachdem ich einen Kolbenrigstoß von etwa 1,2-1,3 mm ermittlet habe.
    Der Motor läuft einfach nicht mit Standgas, sondern geht sofort aus. Übergangsverhalten hat er überhaupt keines, entweder Vollgas oder gar nichts. Läßt man die Starterklappe etwas gezogen bleibt er an und nimmt auch Gas an. Aber dann nebelt er wie verrückt und bläst das Benzin zum Auspuff hinaus, daß der Finanzminister sich über die Mineralölsteuereinnahmen freut.
    Der Auspuff ist auch frisch ausgebrannt.
    Ich habe absolut keine Idee mehr, woran der schlechte Motorlauf liegen könnte.
    Hat einer von euch einen Tip für mich?
    Viele Grüße
    Mopped

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: Absolut kein Standgas

    schonmal an der gemischschraube gedreht ?! mfg

  3. #3
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Hi,
    du hast einen Vergaser von der 2er Schwalbe drauf (gerade das Oberteil macht den Typ aus, Unterteil ist überall das Gleiche), der mit der Bedüsung von der S50 bestückt ist? Da kannst du ewig an der Leerlaufgemischschraube drehen, wie "Malte" es meint(so komm ich auch auf über 500 Beiträge in 5 Monaten X( ) . Das funktioniert nie, weil die gesamten Nebenstromkanäle und Vergaserbohrungen völlig unterschiedlich sind (sind durch andere Düsen nicht auszugleichen). Ist echt besser sich einen 1-8er zu besorgen.

  4. #4
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Danke erst mal für die Tips, werde ich morgen gleich mal probieren. Hatte heute eine Lust mehr, noch ewig zu fummeln. Worin liegt eigentlich genau der Unterschied zwischen den Oberteilen. Habe nämlich noch einen 16N1-6, vielleicht läuft der ja mit der S50-Bedüsung.
    Viele Grüße
    Mopped

  5. #5
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    wen vergaser und restliches als fehlerquelle (wirklich!) ausgeschlossen ist, kommen langsahm die simmeringe in verdacht!

    wenn die undicht sind, macht sich das durch einen bescheidenen leerlauf durchaus bemerkbar.
    ist der qualm, wenn se denn läuft, weiss oder eher öl-bläulich?
    wenn weiss, verbrennt das getriebeöl mit, also macht da auch nen dichtring nicht mehr das was er soll,....

    stand das fahrzeug eventuell länger?

    mfg
    lebowski

  6. #6
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Mann, mann, der ist vom SR4-2, der wieder ne ganz andere Ansauggeschichte hat. Den kannste getrost vergessen. Alternativ wäre ein 1-11 oder 3-4 von der S51 noch zu empfehlen (gleich bedüst), da dort der Ansaugkasten identisch ist.

  7. #7
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Also, ob das Fahrzeug länger stand, weiß ich nicht zu sagen, habe es erst vor zwei Monaten gekauft. Aber wie gesagt, inzwischen ist ja eigentlich alles neu oder zumindestens gereinigt und geprüft, sollte also gehen. Der oder die Simmerringe zur Lichtmaschine hin sind aber auf jeden Fall noch nicht hinüber, sonst wäre wahrscheinlich aller verölt. Das macht mich ja so ratlos.

    Wenn es denn wirlich so ist (16N1-12 stammt von der Schwalbe mit dem neuen Motor) dann werde ich mir wohl einen 16N3-x (schaue ich noch mal genau nach) zulegen. Ich wollte allerdings vor dieser Geldausgabe erst einmal schauen, ob das Problem nicht von ganz woandrs her kommt.

    Auf jeden Fall hört sich das Ganze nach etwas mehr Aufwand an. Aber nach der Laufleistung ist das sicher normal.
    Viele Grüße
    Mopped

  8. #8
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    da sind wir wieder beim Thema, Simsonvergser alles dasselbe.
    Da gehört ein 16N1-8 rein sonst nix.
    Gruß
    schrauberwelt

  9. #9
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Hast ja recht, aber dann dürfte keine Simme mit einem Bing-Vergaser laufen. Ich muß das Moped halt eben Idiotensicher kriegen, weil ich es meinem Junior geben möchte. Wenn es darum ginge, daß ich es selber fahren wollte, wäre alles halb schlimm. Da kriege ich fast alles zum Laufen
    Viele Grüße
    Mopped

  10. #10
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Zitat Zitat von schrauberwelt
    Hallo,
    da sind wir wieder beim Thema, Simsonvergser alles dasselbe.
    Da gehört ein 16N1-8 rein sonst nix.
    Gruß
    schrauberwelt
    Warum denn keiner von der S51? Der Ansaugkasten ist der Gleiche und der Hubraumunterschied von gerademal 0,2ccm ist wohl zu vernachlässigen. Ich meine das, wenn er einen 1-11er greifbarer hat, kannn er ihn doch bedenkenlos verbauen!

  11. #11
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Zitat Zitat von mopped42
    Also, ob das Fahrzeug länger stand, weiß ich nicht zu sagen, habe es erst vor zwei Monaten gekauft. Aber wie gesagt, inzwischen ist ja eigentlich alles neu oder zumindestens gereinigt und geprüft, sollte also gehen. Der oder die Simmerringe zur Lichtmaschine hin sind aber auf jeden Fall noch nicht hinüber, sonst wäre wahrscheinlich aller verölt. Das macht mich ja so ratlos.
    Die S50 dürfte in Sachen Simmerringe wie die KR51/1 gestrickt sein.
    Soll heißen die großen Simmerringe auf der Kurbelwelle sitzen hinter den Lagern, also innen. Der Simmerring direkt hinter der Lima dichtet nur das rechte Lager nach außen ab.

    Also nach 40.000 km, so vielen Jahren und deinen Schilderungen sind die Simmerringe verdammt verdächtig.
    Wenn du nach "KR51/1" und "Simmerring" suchst, wirst du gaaaaanz viele Infos finden.

  12. #12
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Ist mir eigentlich egal, ob nun ein 16N1-11 oder ein 16N3-4 oder ein 16N1-8, der ja der originale ist. da ich keinen von den drei Typen habe, muß ich dann sowieso einen neu kaufen.
    Aber ich glaube nicht daß das Problem unbedingt am Vergaser liegt.
    Trotzdem, gebt mir bitte Tips, ich brauche ja nur eine Denkanstoß.
    Vielen Dank
    Mopped

  13. #13
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Und Danke für den Tip mit den Simmerringen.
    Ich scheue mich schon etwas davor, den Motor auseinander zunehmen,
    Viele Güße
    Mpped

  14. #14
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Bitte, Bitte.
    Nach 40.000 km lohnt aber allemal ne Komplettsanierung.
    Also Dichtungen aller Art, Lager, Kurbelwelle, Kolben(-ringe), Zylinder.

    Mit etwas handwerklichem Geschick, passendem Werkzeug, ein bissel Zeit und Geduld, ´nem Ofen, ´ner Tiefkühltruhe, einer Kiste nach deutschem Reinheitsgebot und einer toleranten Frau ist das zu machen.


  15. #15
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Zitat Zitat von Master_Pille
    Bitte, Bitte.
    Nach 40.000 km lohnt aber allemal ne Komplettsanierung.
    Also Dichtungen aller Art, Lager, Kurbelwelle, Kolben(-ringe), Zylinder.

    Mit etwas handwerklichem Geschick, passendem Werkzeug, ein bissel Zeit und Geduld, ´nem Ofen, ´ner Tiefkühltruhe, einer Kiste nach deutschem Reinheitsgebot und einer toleranten Frau ist das zu machen.
    Du hast absolut recht, nach 41.200 km (wenn denn der Tacho stimmt, wovon ich ausgehe) lohnt sich auf jeden Fall eine Komplettsanierung. Zumal das Moped sehr gut dasteht, also fast kein Rost, nur unwesentlich verbastelt und nur ein wenig schlecht mit der Sprühdose lackiert. Und diese Sanierung werde ich mal in Ruhe angehen. Muß Junior halt mal noch ein paar Monate warten.
    Habe heute auch noch mal um Rat bei einem Autohausbesitzer, der früher selber gewerbemäßig die Simsons geschraubt hat einen zweiten Rat eingeholt (soll ja auch bei Arztmeinungen machen). Er meinte auch, daß dieses Problem im allgemeinen durch ausgeleierte Simmerringe verursacht wird, durch die der Motor Falschluft zieht. Und da ich den Motor nicht selbst auseinandernehmen will, werde ich eine Werkstatt meines Vertrauens damit beauftragen (hab ja gleich eine um die Ecke).
    Übrigens nach deiner vorgeschlagenen Methode gehe ich auch immer vor. Ich weiß nur nicht, wofür ich die Tiefkühltruhe brauche. Und die (in)tolerante Frau habe ich seit ein paar Jahren auch nicht mehr (brauche ich da 'ne Neue?).
    Dann werde ich mich jetzt eben erst mal mit meiner "Zweitschwalbe" beschäftigen.
    Vielen Dank noch einmal an alle, die mir Tips gegeben haben!
    Mopped

  16. #16
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Die Tiefkühltruhe und den Ofen lernt man zu schätzen wenn man sieht, wie schön so ein -20°C kaltes Lager in einen 150°C warmen Lagersitz flutscht.

    Und KEINE Frau ist natürlich noch besser

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. absolut kein funke bei elek. zündung
    Von martin90 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 27.03.2007, 15:38
  2. Hilfe, absolut kein Leerlauf
    Von Master_Pille im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 02.10.2003, 16:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.