+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Absolut verzweifelt


  1. #1

    Registriert seit
    03.09.2010
    Beiträge
    8

    Standard Absolut verzweifelt

    Hallo,
    also es geht um eine Simson Schwalbe KR51/2 4-Gang.
    Es ist so das die Schwalbe teilweise kein Gas animmt erst röhrt sie und dann dreht sie hoch.
    Das klingt ja eigentlich noch gar nicht so ungewöhnlich das Problem ist bloß sie läuft nur auf dem Ständer sobald man sie vom Ständer nimmt oder sie nur hinten hoch hebt geht sie aus und wenn sie doch noch läuft nimmt sie überhaupt kein Gas mehr an. Der Schwimmer ist optimal eigenstellt, der Sprit ist nicht zu Fett gemischt und ein Zündfunke ist auch da. Die Kerze ist schwarz und ölig. Die Zündkerze wurde auch schon gewechselt. Die Düsen im Vergaser und der Schwimemr sind neu. Achja der Vergaser nebelt hinten ein bisschen Sprit raus. Ich hoffe ihr könnt mir helfen ich weiß einfach nicht mehr weiter. Besonders das mit dem Ständer ergibt meiner Meinung nach keinen Sinn.

  2. #2
    Flugschüler Avatar von Sailorman112
    Registriert seit
    17.05.2009
    Ort
    Varel
    Beiträge
    428

    Standard

    Zitat Zitat von Hilfe Beitrag anzeigen
    . Achja der Vergaser nebelt hinten ein bisschen Sprit raus..
    Kann das sein das du die Antwort schon selber gegeben hast? Ich hoffe du warst da nicht mit Gewalt dran... und schwarz und ölig ist nicht gut....
    Wo ist bei dir hinten?

  3. #3

    Registriert seit
    03.09.2010
    Beiträge
    8

    Standard

    Also mit Gewalt wurde natürlich nichts gemacht. Hinten ist bei mir dort wo der luftfilter eigentlich ist. Was bedeutet das denn?

  4. #4
    Flugschüler Avatar von Sailorman112
    Registriert seit
    17.05.2009
    Ort
    Varel
    Beiträge
    428

    Standard

    Wenn deine Kerze verölt ist kann das mehrere Gründe haben, montiere erstmal den Luftfilter. Das werden dir die alten Hasen hier auch als erstes schreiben.

  5. #5

    Registriert seit
    03.09.2010
    Beiträge
    8

    Standard

    Hatte ich schon es hat sich nichts geändert. Hast du aber vielleicht eine idee wie das mit dem Ständer sein kann?

  6. #6
    Flugschüler Avatar von Sailorman112
    Registriert seit
    17.05.2009
    Ort
    Varel
    Beiträge
    428

    Standard

    Ehrlich gesagt nicht wirklich, warte einfach noch ein bis zwei Stunden und dir sollte geholfen werden. Benzinfluss hast du aber auch schon getestet?
    Der Fehler von dir sollte zwischen Tank und Vergaser und Zündkerze liegen.

  7. #7

    Registriert seit
    03.09.2010
    Beiträge
    8

    Standard

    Benzinfluss ist einwandfrei. Hab sie auch mal ohne Tankdeckel laufen lassen fals die Entlüftung verstopft ist, aber es gab keinen Unterschied.Mit einen anderen Vergaser des gleichen typs habe ich es auch versucht kein Unterschied.

    Ich danke trotzdem.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Die Hochheberei oder das Abbocken deuten auf klemmenden oder sehr arg verstellten Schwimmer hin.
    Mach die Senfglasmethode.

    Kannst aber auch zu meinem nächsten Schraubärnachmittag kommen.

    Peter

  9. #9
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,

    würde auch sagen das es am schwimmer liegt
    ich hab schon ein paar nachbau schwimmer gehabt die einfach ein kleines stück zu groß waren von der breite her und dadurch zum klemmen verdammt waren


    mfg votan

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Hilfe Beitrag anzeigen
    Also mit Gewalt wurde natürlich nichts gemacht. Hinten ist bei mir dort wo der luftfilter eigentlich ist. Was bedeutet das denn?

    Wie? Eigentlich?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11

    Registriert seit
    03.09.2010
    Beiträge
    8

    Standard

    Ertsmal zu Peter: Also der erste Schwimmer war defekt ich dachte schon "jawohl Problem gefunden". Habe dann den Schwimmer von einem gleichen Typ eingebaut. Es hat sich nichts geändert. Als nächstes habe ich einen neuen besorgt, perfekt nach Anleitung eingestellt keine Veränderung. Von einer Senfglasmethode habe ich noch nichts gehört, wie funktioniert diese?

    Zu Votan:Kann ich nachmessen ob der Schwimmer zu breit ist?Und wenn er zu breit ist kann ich ihn dann vergessen oder kann ich ihn irgendwie beabeiten?

    Zu Olympiablau: Also ich hatte den Luftfilter nicht angebaut weil ich auch den Schwimmer vermutet habe und den Vergaser oft ein und ausgebaut habe. Habe es aber natürlich auch mit Luftfilter versucht hat sich aber nichts geändert.
    Geändert von Hilfe (04.09.2010 um 12:29 Uhr)

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Hat das vielleicht was mit der Neigung zu tun? Läuft vielleicht der Vergaser über und wenn Du hinten anhebst läuft die Suppe in den Zylinder und der Motor geht wegen Überfettung aus?

    Dann wäre das Schwimmernadelventil undicht oder es klemmt.

    Hast Du einen Tauschvergaser? Oder kannst Du Dir einen besorgen? Möglichst von ner laufenden Simme?

    Edit: Sorry, irgendwie habe ich die letzten fünf Einträge verpasst. Senfglasmethode siehe da: http://www.schwalbennest.de/simson/s...ild-96116.html

    Ich würde dann auf Schwimmernadelventil tippen.

  13. #13

    Registriert seit
    03.09.2010
    Beiträge
    8

    Standard

    Ja ich habe einen Tauschvergaser dieser müsste auch funktionieren weil ich mit dem gefahren bin bevor ich mir einen anderen Motor besorgt habe, weil der alte hinüber war.Ist auch der gleiche Typ, Aber ich hatte diesen auch schon ausprobiert aber es hat sich nichts geändert.Mit einem Bing es hat es auch nicht geklappt.

  14. #14
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Hm ok wir haben nun schon den Schwimmer in Verdacht.

    Ich sage ganz einfach mal, Vergaser komplett reinigen, auf die richtige Bedüsung achten, gucken ob der Startvergaser a) leichtgängig geht und b) auch korrekt schließt und abdichtet. Zudem solltest du ganz einfach mal die Zündung überprüfen, darauf achten ob am Unterbrecher viel Funkenschlag zu sehen ist. Außerdem den Auspuff und Luftfilter reinigen.

    Vllt gehts dann schon :)

    chef
    Rauchen kann tödlich sein! Dann saufen wir eben...

  15. #15

    Registriert seit
    03.09.2010
    Beiträge
    8

    Standard

    Sie läuft wieder ich weiß bloß nicht warum. Ich habe einen anderen Schwimmer eingebaut mit dem ist sie nicht mal angegangen.Hab dann wieder den alten reingepackt, aber nichts verstellt, und versucht zu fahren hat nicht wirklich geklappt, aber nach einer zeit hat sie wieder Gas normal angenommen und sie läuft wieder. Ich hab bloß Angst das der Fehler wieder so plötzlich auftauchen kann wie er gegangen ist.Ich werde nun erstmal ein paar fahrten machen. Falls sie wieder Probleme macht werde ich mich melden.

+ Antworten

Ähnliche Themen

  1. verzweifelt, zündung
    Von lampi im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 29.10.2009, 21:54
  2. verzweifelt..... sr 50
    Von mocky im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 21.08.2008, 21:08
  3. Hamburger verzweifelt
    Von KR51_1_freak im Forum Simson Treffen & Veranstaltungen
    Antworten: 1
    Letzter Beitrag: 09.03.2007, 09:51
  4. Ratlos bei S51-bin verzweifelt!
    Von strassenbandeosl im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.04.2006, 08:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.