+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Akku hinüber? - KR 51/1


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.01.2010
    Beiträge
    35

    Standard Akku hinüber? - KR 51/1

    Hi Leute,

    ich wollt meine Schwalbe wieder fahrbereit machen nur spinnt meine Elektrik rum.
    Wenn ich das Zündschloss drehe - Stellung 1 o. 2 - leuchtet die Leerlauflampe. Bei Stellung 3 die Prakleuchte. Betätige ich in einen dieser Stellungen die Hupe oder Blinker, werden die Leuchten schwächer (bis ganz aus) aber Hupe und Blinker funktionieren nicht.

    Ich hab ein Akku verbaut der mir etwas über 6V mit dem Multimeter anzeigt - natürlich ohne Last. Akku direkt an der Hupe hat die Hupe auch nicht zum singen gebracht.

    Ist mein Akku nun hinüber oder kann es sein dass meine Hupe defekt, iwo ein Kurzschluss vorhanden oder sonst was los ist?

    Danke schon mal...

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Du solltest als Erstes den Akku mit destilliertem Wasser auffüllen und ihn dann laden. Wenn Du ihn nicht zu Tode vernachlässigt hast, dann könnte das helfen.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    28.01.2010
    Beiträge
    35

    Standard

    Hmm...

    ich kenn mich da nicht so gut aus. Vielleicht hab ich mich falsch ausgedrückt. Ich hab so eine Batterie:


    Kann jetzt nicht feststellen wo da destilliertes Wasser rein soll. Ich denke das ist eine ganz normale wiederaufladbare Batterie!?


    Grüße

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Hier braucht nix nachgefüllt zu werden.
    Nur nachladen

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    28.01.2010
    Beiträge
    35

    Standard

    Ja das hab ich ja gemacht und es passiert dann das was ich oben beschrieben habe.


    Grüße

  6. #6
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ja mach es wie Peter sagt lad die Batterie mit einem Ladegerät nach, bei einer Schwalbe ist allgemein recht dürftig mit Batterie nachladen im Betrieb. Evtl kannst du das verbessern mit der wenig Ladung/viel Ladung- Umstellung, ich kenn mich da nicht so aus, aber die Suchfunktion hilft dir da weiter.
    Wenn die Batterie nach dem nachladen recht schnell wieder die gleichen Probleme macht, dann hast du entweder über einen kleinen Kurzschluss ne schleichende Entladung oder die Batterie ist tatsächlich platt.

    Edit:
    Ok zu langsam also dann wie oben beschrieben kleines Problem in der Elektrik oder Batterie platt. Aber die gleich gibts glaube ich für nen 5er oder so bei Conrad, da hab ich mal so eine gekauft. Im Ladengeschäft von Conrad findet man die aber fieserweise nicht bei den Akkus, sondern bei den Taschenlampen.

    Edit2:
    Na ok kostet nen 10er, aber ist auch ok. Online gibts da auch nen Verfügbarkeitscheck für die Filialen.
    R.I.P. Ronny, nur die Besten sterben jung!

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Wenn Du ein Multimeter hast, miss mal die Spannung unter Belastung. Wenn die deutlich geringer ist als unbelastet:

    Dann isser hin!

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    wenn man im Besitz eines älteren 6V Ladegerätes ist, kann man die Hupe mal direkt an selbiges hängen. Sollte die Hupe dann imer noch keinen Ton von sich geben, besteht die Möglichkeit sich eine neue Hupe zu kaufen oder die Hupe zu reparieren.
    Wenn die Hupe dann schon 'mal abgeklemmt ist, kannst Du mit Hilfe der Blinker den Zustand der Batterie auch gleich testen. ( die Hupe ist das erste Teil im Batteriestromkreis, welches bei schwacher Batterie nichts mehr tut )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Original-Akku´s vs. Billig-Akku´s
    Von Matze im Forum Smalltalk
    Antworten: 5
    Letzter Beitrag: 15.04.2009, 21:56
  2. Getriebe hinüber?
    Von Harlekin im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.06.2005, 20:44
  3. Motor ist hinüber
    Von arminpf im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.07.2003, 01:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.