+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Aktive Hilfe gesucht - Fehlzündungen - Vergaser - Zündung - KR 51/2 - Reinbek bei HH


  1. #1

    Registriert seit
    13.06.2013
    Ort
    Reinbek
    Beiträge
    5

    Ausrufezeichen Aktive Hilfe gesucht - Fehlzündungen - Vergaser - Zündung - KR 51/2 - Reinbek bei HH

    Hallo,

    Meine Frau hatte sich schon immer eine Schwalbe gewünscht. Nun hat sie eine - die läuft aber nicht rund. Zündkerze ist neu - neuer Tank mit sauberem Sprit usw. Ich bastel gern - aber das mit den Fehlzündungen und den Gegenmaßnahmen kann ich nicht. Werkzeug habe ich da. Wo finde ich Hilfe? Hat jemand Lust, mir zu helfen? Wir wohnen in Reinbek bei Hamburg. (darf ich hier sagen, dass ich das auch gern bezahle?) Als Handlanger bin ich zu gebrauchen. Es ist eine KR 51/2e aus 1980. hat noch Kontakte - also keine elektronische Zündung.

    Gruss Michael - wer Lust oder Ideen hat..

    xxxr@gmx.de xxx o. xxx

    Danke
    Geändert von totoking (25.06.2013 um 10:01 Uhr)

  2. #2
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Kann ja dann eigentlich nur an der Zündung hängen. Hab leider im Moment keine Zeit nach HH zu kommen. Aber die kannst du eigentlich auch alleine einstellen. Ist nicht so schwer
    Simme oder ...? Simme!

  3. #3

    Registriert seit
    13.06.2013
    Ort
    Reinbek
    Beiträge
    5

    Standard

    Hallo Mallarcy0605,

    Das habe ich nach Anleitung getan. Allerdings gab es von fachmännischer Seite Zweifel an der Vorgehensweise. Erst die Grundplatte mit Motor fixieren (2 Markierungen) und dann den ZZP über die den Unterbrecher einstellen. Angeblich stellt man am Unterbrecher vorrangig den Hub ein, der u.a. für die Stärke des Funken zuständig ist. Viel versucht - nix erreicht.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    Mit dem Polrad den obersten Todpunkt suchen und dann mit der Schieblehre wieder 1.8mm nach unten. nun musst du die Grundplatte mit dem Polrad übereinstimmen

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Hier haben wir das neulich sehr schon herausgearbeitet. Erst den Unterbrecherabstand, dann den Zündzeitpunkt einstellen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Glühbirnenwechsler Avatar von Peter.C
    Registriert seit
    03.08.2012
    Ort
    Hamburg
    Beiträge
    64

    Standard

    das funktioniert nicht in jedem fall..

    ich wohne in hamburg, und könnte mich mal der zündung annehmen

  7. #7

    Registriert seit
    13.06.2013
    Ort
    Reinbek
    Beiträge
    5

    Standard

    Hallo Peter,

    Das hört sich total gut an. Ich habe gerade den Einrico beim Shop meiner Wahl angeschrieben und gefragt, welche Teile es wie zu haben gibt. Bevor ich Dich bemühe, mir zu helfen, würde ich mit dir gern absprechen, welche Teile ich vorher präventiv beschaffe - nicht, dass wir an defekten Teilen basteln. Zu meiner Anfrage gehören Kondensator, Unterbrecher, ggf. Grundplatte und Polrad. Was wir letztendlich einkaufen, stimmen wir dann ab - ich wollte nur mal wissen, was verfügbar ist. Und bei dir fragen, ob die Vorgehensweise so ok ist.

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wer an der Zündung schrauben will, sollte den Polradabzieher nicht vergessen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Glühbirnenwechsler Avatar von Peter.C
    Registriert seit
    03.08.2012
    Ort
    Hamburg
    Beiträge
    64

    Standard

    also davon ausgehend das einfach nur der zzp eingestellt werden muss, hab ich alles was man dazu braucht also nicht zu viel im vorfeld besorgen. kondensator macht allerdings sinn

  10. #10

    Registriert seit
    13.06.2013
    Ort
    Reinbek
    Beiträge
    5

    Standard

    Hallo Peter.C,

    Kann man die Einstellungsarbeiten durch den Einbau einer elektronischen Zündung umgehen? Bei der Suche nach einer kompletten Grundplatte bin ich über diese Anzeige gestolpert. Simson Elektronik Z. oder fangen wir dann von vorne an?

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Ich hab dir mal eine PN geschrieben. Die von dir verlinkte Zündung würde ich nicht kaufen. Für 100€ mehr bekommt man nämlich die deutlich bessere Zündung Vape. Aber vorher kann man deine Zündung natürlich erstmal reparieren/ richtig einstellen. Es läuft auch mit den U-Zündungen , nur nicht so lange

    PS: Ich habe im ersten Beitrag mal deine Kontaktdaten gelöscht. Das ist alles öffentlich hier, da muss man den Spähbots nicht gleich alles verraten.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  12. #12

    Registriert seit
    13.06.2013
    Ort
    Reinbek
    Beiträge
    5

    Standard

    Hallo totoking. Besten Dank dafür. Das mit den besseren Zündungen sind die 12 Volt-Anlagen? Vielleicht das beste so.

  13. #13
    Tankentroster
    Registriert seit
    08.03.2013
    Ort
    Troisdorf
    Beiträge
    104

    Standard

    Hallöchen Zusammen.
    Hab seid einiger Zeit ständig Probleme mit dem Zündungskondensator.
    Ständig gehen die Dinger in den Eimer.Kaufe Qualiware von MZA keine Billigmist.
    Hab mir jetzt schon 5 Eier zerschreddert.
    Könnte es evtl. an einer komplett falschen Grundplatte liegen?
    Laut Schaltplan soll die Seriennummer SLMZ 8306.10 sein.
    Habe aber nur 2 Stück SLMZ 8306.12 und eine SLMZ 8306.8
    Schwalbe KR 51/1 K 1978

  14. #14
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von darklord1974 Beitrag anzeigen
    Kaufe Qualiware von MZA keine Billigmist.
    Selbst die haben Zwei. Weisse oder beige Isolierung ist da die Frage. Die Suche bringt dir da genug Lesespass.

    Ich glaube aber kaum, dass es immer nur am Kondensator liegt, selbst die billigen halten einen Moment.

    Die 8306.8 ist Schwalbe KR51/1 mit Polrad Konus 1:10, 8306.10 für Schwalbe KR51 mit Polrad Konus 1:5, 8306.12 für S50 mit 21W Rücklicht.

    MfG

    Tobias

  15. #15
    Tankentroster
    Registriert seit
    08.03.2013
    Ort
    Troisdorf
    Beiträge
    104

    Standard

    Hallo Tobias.
    Ich würde Sagen das ich die weissen hab.
    hab einmal einen billigen gekauft, der hat garnicht gefunzt.
    Hab zwischezeitlich mal mit Classica Colonia telefoniert.
    Chef meint es liegt nicht an einer falschen grundplatte.
    und ich solle mir lieber ne Vape einbauen.
    Ich verzweifle hier langsam.Ich kann doch nicht alle ca. 20 km den Kondensator austauschen.

    P.s. ich hab eine 8306.12er Platte verbaut und ein 18 Watt rücklicht.
    Aber daran kann das doch nicht liegen!?
    Schwalbe KR 51/1 K 1978

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von darklord1974 Beitrag anzeigen
    Hallo Tobias.
    Ich würde Sagen das ich die weissen hab.
    hab einmal einen billigen gekauft, der hat garnicht gefunzt.
    Hab zwischezeitlich mal mit Classica Colonia telefoniert.
    Chef meint es liegt nicht an einer falschen grundplatte.
    und ich solle mir lieber ne Vape einbauen.
    Ich verzweifle hier langsam.Ich kann doch nicht alle ca. 20 km den Kondensator austauschen.

    P.s. ich hab eine 8306.12er Platte verbaut und ein 18 Watt rücklicht.
    Aber daran kann das doch nicht liegen!?
    die mit weißer Isolierung sind die aus asiatischer Produktion.

    Die Grundplatte 8306.12 ist für die S50, hat also als Bremslichtladespule eine 21W Spule. Mit dem 18W Rücklicht wird es Probleme mit dem Rücklicht und kochen der Batterie bringen.

    Das ist aber ERSTMAL zweitrangig, weil laufen muss sie davon auch.

    Eine Vape für größer 200€ ist natürlich die Luxuslösung, die Vorteile liegen klar auf der Hand.

    ABER selbst mit der Unterbrecherzündung muss die Kiste laufen.

    Lies mal hier:

    Der Kondensatoren-Thread....

    MfG

    Tobias

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündung, Vergaser? Hilfe!
    Von KamikazeFlieger im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.08.2006, 10:22
  2. Hilfe bei el.Zündung gesucht.
    Von duohh im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.08.2005, 12:54
  3. ständig Fehlzündungen - E-Zündung
    Von Astra-G-Z22SE im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.07.2005, 16:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.