+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Alarmanlage anschließen???


  1. #1
    Tankentroster Avatar von sunshinereggie
    Registriert seit
    18.11.2012
    Ort
    Gera
    Beiträge
    167

    Standard Alarmanlage anschließen???

    Da meine Schwalbe ja nun bald fertig wird und sicher auch so manch Neugierigen anziehen wird,habe ich mir gedacht,ich baue zur Abschreckung und um mein Gewissen etwas zu beruhigen eine Alarmanlage ein.
    Nun bin ich aber leider nicht so der Elektrik Experte.Ich habe eine Vape in meiner KR51/1 drin und die Elektrik ist laut diesem Schaltplan verkabelt.

    http://www.moser-bs.de/Simson/plaene...x_vape_led.pdf

    Die Alarmanlage ist eine Spy5000 mit Erschütterungssensor und Zündunterbrechung.Ich habe mal aus der Beschreibung die Anschlußpläne abfotografiert.Vielleicht könnte sich einer Erbarmen und mir erklären,welche Kabel von der Alarmanlage mit denen der Schwalbe verbunden werden.
    Der Schaltplan sieht ja irgendwie gleich aus.Einmal ist er aus der originalen englischen Beschreibung.Die beiden anderen aus der deutschen.
    Bei der englischen gibts noch einen wo "AC/ cut off engine" drauf steht.

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Die Zündunterbrechung kannst du mit der Schwalbe leider nicht nutzen - Zur Deaktivierung der Zündung benötigt diese nämlich eine Verbindung von zwei Leitungen, und keine Unterbrechung (oder ändert sich das mit der VAPE?). Der Anschlussplan ist ansonsten sehr ähnlich zu meiner Alarmanlage - Schau mal in den Link in meiner Signatur.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    (oder ändert sich das mit der VAPE?).
    Nein, das ändert sich nicht. Jedoch könnte ich mir vorstellen, dass das Gebersignal unterbrochen werden könnte. Evtl. sogar die Stromversorgung zum Zündmodul. Jedoch müsste man wissen, ob die Anlage das ab kann (Schaltleistung). Das Gebersignal sollte m.E. funktionieren.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Könnte aber kritisch sein, wenn der Motor durch die Alarmanlage abgestellt wird und noch ausdreht, ohne das die Spule entladen wird...

    Ne andere Möglichkeit wäre, über pink grau ein Relais auf Masse zu schalten, welches als Öffner fungiert und somit den Kurzschluss (normales Ausschalten) der Zündung aufhebt.

  5. #5
    Tankentroster Avatar von sunshinereggie
    Registriert seit
    18.11.2012
    Ort
    Gera
    Beiträge
    167

    Standard

    Ich dachte,ich kappe einfach das braun-weiße Kabel,welches zum Zündmodul der Vape geht und schließe dort das pinke und graue Kabel an.
    Und wo kommen die anderen Kabel ran?Blinker geht doch aber eigentlich auch anzuschließen?Einfach die gelben Kabel der Alarmanlage an sw/gn bzw sw/ws draufklemmen.Oder?
    Vielleicht hat ja Net-Harry als Oberelektriker noch eine Idee.
    Geändert von sunshinereggie (02.04.2013 um 21:45 Uhr)

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Troy Beitrag anzeigen
    Könnte aber kritisch sein, wenn der Motor durch die Alarmanlage abgestellt wird und noch ausdreht,
    Wenn man die Anlage schärft, ist doch der Motor in der Regel aus?!?
    Primär geht es doch darum ihn nicht starten zu können, oder?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Jein. Die meisten Alarmanlagen können so auch einen evtl laufenden Motor unterberchen. Sollte jedoch im normalen Betrieb nicht vorkommen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #8
    Tankentroster Avatar von sunshinereggie
    Registriert seit
    18.11.2012
    Ort
    Gera
    Beiträge
    167

    Standard

    Was würde denn passieren,wenn man die Zündung unterbricht wenn der Motor läuft.Außer das er ausgeht.

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von sunshinereggie Beitrag anzeigen
    Was würde denn passieren,wenn man die Zündung unterbricht wenn der Motor läuft.Außer das er ausgeht.
    Darüber hinaus? Gar nix.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Tankentroster Avatar von sunshinereggie
    Registriert seit
    18.11.2012
    Ort
    Gera
    Beiträge
    167

    Standard

    Gut.Also kann ich das braun-weiße Kabel,was von Klemme 2 des Zündschalters zum Zündmodul geht,trennen und mit den grauen und pinken Kabel der Alarmanlage verbinden?
    Die Blinker werden mit den gelben Kabeln verbunden.
    Bleibt nur noch das rote und braune Kabel.Wobei ja rot das Dauerplus ist und direkt an die Batterie kommt?
    Ist noch das braune übrig.So wie ich das rauslese,soll das ans Zündungsplus.
    An welcher Klemme am Zündschloß ist das?

  11. #11
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    beachte aber das die zündung an ist, wenn das braun weiße kabel unterbrochen ist. darum geht es hier ja. wahrscheinlich würde der motor dann nur noch laufen wenn die alarmanlage an ist, weil davon ausgegangen wird das die zündung unterbrochen wird (bei der simson nicht der fall. da wird auf masse kurzgeschlossen)

  12. #12
    Tankentroster Avatar von sunshinereggie
    Registriert seit
    18.11.2012
    Ort
    Gera
    Beiträge
    167

    Standard

    Zitat Zitat von ICKEvK Beitrag anzeigen
    beachte aber das die zündung an ist, wenn das braun weiße kabel unterbrochen ist.
    Das verstehe ich irgendwie nicht.Die Zündung ist doch erst an,wenn ich den Zündschlüssel auf 1 stelle?

  13. #13
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    ja, aber die zündung ist dann an, weil das braun weiße kabel (zur masse) unterbrochen wird, nicht verbunden.
    sieht man im übrigen auch auf dem von dir verlinkten schaltplan (den von harald moser), bei dem zündschloss.

    Die andere hier vorgeschlagene methode war statt einem kabel vom zündschloss ein kabel von der gruzndplatte das auf die zündspule geht zu unterbrechen (geber oder Stromversorgung) dabei ist aber nicht sicher ob die alarmanlage evtl anliegende Spannung beim drehen des Motors verkraften kann. Um das zu entscheiden helfen nur techniche daten von Alarmanlage und Vape, oder ausprobieren. Bei letzterer methode könnte es aber sein das die alarmanlage beschädigt wird.

    grüße

  14. #14
    Tankentroster Avatar von sunshinereggie
    Registriert seit
    18.11.2012
    Ort
    Gera
    Beiträge
    167

    Standard

    Ich habe jetzt nochmal in den Alarmanlagen Thema gelesen und bin auf das gestoßen.

    Zitat Zitat von Simme_Down Beitrag anzeigen
    Also nach längerem Aufschieben habe ich mir die Anlage jetzt auch eingebaut.
    Hab alle Kabel angeschlossen (bis auf das blaue natürlich) und bin eigentlich ganz zufrieden.
    Die Motorblockierfunktion wollte ich auch benutzen, jetzt habe ich aber folgendes Problem:

    Also braun-weißes Kabel an Klemme 2 abgezogen, durch pinkes Kabel der Anlage ersetzt. Danach braun-weißes Kabel mit grauem Kabel der Anlage verbunden, so wie es die Beschreibung sagt.
    Wenn ich den Zündlichtschalter nun auf "an" drehe, kann man das Moped auch ganz normal starten.
    Und nun sollte es doch ausgehen, wenn ich auf den Kopf oben rechts drücke. Tut es aber leider nicht.
    Dreht man den Zündlichtschalter jetzt wieder auf "aus", so läuft der Motor noch ca. 3 sek. weiter, bis die Alarmanlage dreimal zirpt und der Motor doch ausgeht.
    Diesen Sachverhalt finde ich aber ehrlich gesagt nicht so prickelnd... wo liegt der Fehler? Oder ist das normal so?

    edit: so, Problem gelöst.
    Bei Vape-Zündanlage muss man statt des braun-weißen Kabels das rote Kabel aus dem Zündmodul mit dem pinken und grauen Kabel aus der Anlage unterbrechen.
    Jetzt funktioniert die Motorabstell-Funktion doch

    Aber eins nervt immer noch:
    Wenn man die Zündung ausschaltet, kommt nach drei Sekunde dieser lästige Erinnerungston der Alarmanlage, dass man sie nicht scharf gestellt hat.
    Kann man das irgendwie abstellen?

    mfG

    Demnach wird also doch nicht das braun/weiße Kabel an Klemme 2 getrennt, sondern das rote,was vom Zündmodul zur Grundplatte geht.
    Und so wie es beschrieben steht,schein es auch zu funktionieren.
    Ich werde denjenigen nochmal anschreiben.Vielleicht frage ich auch nochmal Net-Harry.

  15. #15
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von sunshinereggie Beitrag anzeigen
    Demnach wird also doch nicht das braun/weiße Kabel an Klemme 2 getrennt, sondern das rote,was vom Zündmodul zur Grundplatte geht.
    Und so wie es beschrieben steht,schein es auch zu funktionieren.
    Ich werde denjenigen nochmal anschreiben.Vielleicht frage ich auch nochmal Net-Harry.
    Genau das ist hier seit gestern Abend Thema.
    Liest du eigentlich was wir schreiben? Wir haben die ganze Zeit nichts anderes geschrieben als das von dir soeben erwähnte. Sicher waren wir uns nur nicht, ob die Anlage die Schaltleistung hat um das rote Kabel gefahrlos anschliessen zu können.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  16. #16
    Tankentroster Avatar von sunshinereggie
    Registriert seit
    18.11.2012
    Ort
    Gera
    Beiträge
    167

    Standard

    Natürlich habe ich die Beiträge gelesen.Du hattest ja auch geschrieben das man das Gebersignal oder ev. die Stromversorgung unterbrechen könnte.Aber 100% sicher warst du dir auch nicht.Und um welches Kabel es sich handelt wurde auch nicht so richtig besprochen.Bin nun mal nicht so der Elektriker.Daher habe ich ja auch nochmal in dem Alarmanlagen Thema gesucht.
    Ich möchte halt nicht,das die Anlage nicht geht oder das Moped nicht mehr funktioniert wenn alles angeschlossen ist.Daher will ich lieber auf Nummer sicher gehen.
    Und in dem Alarmanlagen Thema ist das auch nicht so 100% klar,ob das mit dem roten Kabel geht,auch wegen dem Erinnerungspiep.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Alarmanlage?
    Von KR51/2 1980 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.04.2010, 22:53
  2. Alarmanlage
    Von Darkhunter08 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.03.2007, 17:24
  3. Alarmanlage für Duo
    Von kundemessiDuo4-2 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.04.2004, 08:55
  4. Alarmanlage
    Von grimreaper77 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.06.2003, 12:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.