+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Alle Gänge verhalten sich wie im Leerlauf! Was kann das sein


  1. #1

    Registriert seit
    01.04.2009
    Ort
    Krefeld
    Beiträge
    3

    Standard Alle Gänge verhalten sich wie im Leerlauf! Was kann das sein

    Hallo,

    ich habe folgendes Problem mit meiner KR 51 :

    Ich bin am Mittwoch mit der Schwalbe gefahren, nachdem ich in den 3ten-Gang geschaltet habe und ganz normal weitergefahren bin, machte es auf einmal ganz laut "Knack"; ich dachte der 3. -Gang ist nicht richtig drin, Kupplung gezogen und nochmal kontrolliert ob der Gang richtig drin ist. Kupplung kommenlassen und ganz normal weiter Gas geben wollen.....aber es kam nix an. Es machte nur dieses "Smmmmmm", wie wenn man im Leerlauf Gas gibt.

    Ich direkt auf nen Parkplatz und die Gänge durchgeschaltet. Alle Gänge hören sich an wie Leerlauf wenn man Gas gibt, wenn man die Kupplung los lässt geht sie auch nicht aus, wie es ja eigentlich ist wenn ein Gang drin ist.


    Es stellt sich nun folgendes dar: Gänge lassen sich mit und ohne Kupplung schalten, sie rasten auch ein (gut hörbares klickgeräusch).
    Es kommt nur nix am Hinterrad an, sie zieht nicht an. Der Motor läuft, springt ganz normal an. Alle Gänge verhalten sich wie der Leerlauf.

    Motor ist frisch überholt, grade mal 250km gelaufen.


    Was könnte das sein?! Woran könnte das liegen?!
    Hohlwelle?? Irgendwas abgebrochen??


    Bin über jede Antwort dankbar, denn ich bräuchte die kleine am Montag wieder um zur Arbeit zu kommen.

    Danke schon mal für eure Hilfe!!!!

    Lg Mona

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja das kann alles mögliche sein.

    Mach die beiden Seiteldeckel auf und schau nach... erstmal Kette.... dann drüben bei der Kupplung

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    genau,
    mach erstmal den rechten seitendeckel ab und schau nach, ob das ritzel noch auf der welle sitzt. dreht sich im "vermeintlichen" ersten gang das ritzel mit? wenn ja, ist der fehler hintem am abtrieb zu suchen (abgescherte haltenippel in der radnabe).

    wenn nein, dann solltest du das öl ablassen und den linken seitendeckel entfernen. ein fehler sollte dann schon sichtbar werden.

    gruß aus berlin

+ Antworten

Ähnliche Themen

  1. An alle die Spritsparender unterwegs sein wollen...
    Von chefkoch_ndh im Forum Smalltalk
    Antworten: 29
    Letzter Beitrag: 24.11.2009, 21:54
  2. was kann das sein ?
    Von schaumermal im Forum Technik und Simson
    Antworten: 30
    Letzter Beitrag: 05.03.2008, 02:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.