+ Antworten
Ergebnis 1 bis 5 von 5

Thema: alle kabel bei einstellungen an der zündung geschmolzen


  1. #1
    Schwarzfahrer
    Registriert seit
    14.11.2008
    Beiträge
    15

    Standard alle kabel bei einstellungen an der zündung geschmolzen

    hallo,

    ich wollte bei meiner unterbrecherzündung den abstand der unterbrecher im öffnungszustand einstellen, dabei hat es plötzlich angefangen zu rauchen und alle stromleitenden kabel sind bis zur batterie und weiter geschmolzen, also das plastik um die kabel...


    was habe ich falsch gemacht bzw. was kann passiert sein?

    gruß mmmaax

  2. #2
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Du hast einen Kurzschluss produziert.

    Das ist merkwürdig. Vielleicht hat mal jemand auf Batteriezündung umgebaut. Sonst ist es ein Fehler in der Verkabelung. Nach Schaltplan prüfen (von der Batterie ausgehen).

    Oder handelt es sich um eine MZ?

    mfg

  3. #3
    Schwarzfahrer
    Registriert seit
    14.11.2008
    Beiträge
    15

    Standard

    Ich habe vor kurzen eine Somson S 51 B 1-4 gekauft, leider lief sie nie richtig, hat geruckelt, kein gas angenommen und ist scglecht angesprungen...

    habe gesehen, dass die makierungen an der zündung und motor nicht übereinstimmen und dass die unterrecherkontakte nicht mehr weit genung öffnen.

    habe also die zündung ausgebaut und richtig ausgerichtet. mit montiertem polrad habe ich erkannt, dass die unterbrecher nicht weit genüg öffen und die einstellungsmöglichkeit bereits völlig ausgeschöpft war.

    habe also das polrad wieder abgemacht und habe nur den unterbrecherkontakt wechseln wollen, bei lösen der halteschraube für den ganzen kontakt habe ich es "bruzzeln" hören und die kabelhüllen sind geschmolzen...

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, siehe bpshop99. Überprüf mal mit einem Multimeter oder mit Glühbirne, ob da unten zwischen + und - am Unterbrecher die Batteriespannung anliegt, dann musst Du anhand der Kabel schauen, wie das möglich ist. Auch bei verschiedenen Zündschlosspositionen testen. Das darf normalerweise bei stehendem Motor überhaupt nicht sein.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard


+ Antworten

Ähnliche Themen

  1. Zündung KR51/2 - Welche Kabel gehören wo hin
    Von Klatschmohn im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.06.2009, 09:49
  2. Einstellungen an Vergaser und Zündung
    Von Schwalbenbastler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.03.2005, 13:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.