+ Antworten
Ergebnis 1 bis 9 von 9

Thema: alles neu springt nicht an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.04.2006
    Beiträge
    30

    Standard alles neu springt nicht an

    Ich habe zwar bisher fast jede Schwalbe zum laufen gebracht stehe aber hier vor einem Rätsel!
    Habe eine alte Schwalbe wieder aufgebaut KR51/1. Neue Zündspule neue Kerze, neuer Vergaser.
    Zündfunke ist mächtig da, Vergaser wie gesagt neu.
    Die Kiste springt einfach nicht an. Und das kuriose die Zundkerze bleibt trocken.
    Hat jemand eine Idee
    Lieben Gruß
    Jörg

  2. #2
    Schwarzfahrer Avatar von postkalk
    Registriert seit
    16.01.2008
    Beiträge
    18

    Standard

    Kerze trocken!
    Vergaser Sache. Bekommt keinen Sprit.
    Läuft das Benzin in den Vergaser? Wenn ja dann
    Ventile oder Schwimmer überprüfen.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    29.04.2006
    Beiträge
    30

    Standard Benzin über Schlauch zugeleitet

    Habe das Benzin fisch getankt über einen seperaten Schlauch in den Vergaser laufen lassen. Kann es sein, dass bei einem neuen Vergaser da was nicht stimmt. und wie prüfe ich das.
    Danke für die Antwort

  4. #4
    Schwarzfahrer Avatar von postkalk
    Registriert seit
    16.01.2008
    Beiträge
    18

    Standard

    Ich vermute der Schimmer macht zu bevor Benzin in den Vergaser läuft.
    Vergaser ausbauen und schauen ob überhaupt Benzin drin ist.

  5. #5
    Tankentroster Avatar von Zman
    Registriert seit
    04.10.2006
    Ort
    am Ammersee, Oberbayern
    Beiträge
    222

    Standard

    Vergaser ausbauen und die Einstellung vom Schwimmer kontrollieren und evtl. nachjustieren....Auch wenn der Vergaser neu ist bedeutet das nicht, dass der Schwimmerstand automatisch passt....probiers mal aus.

    Grüße
    Klaus

  6. #6
    Zündkerzenwechsler
    Registriert seit
    27.12.2007
    Beiträge
    34

    Standard

    falscher zündzeitpunkt???

  7. #7
    Tankentroster Avatar von Zman
    Registriert seit
    04.10.2006
    Ort
    am Ammersee, Oberbayern
    Beiträge
    222

    Standard

    Zitat Zitat von andre*
    falscher zündzeitpunkt???
    selbst dann würde sie irgendwie laufen, husten,(fehl) zünden...außerdem schreibt er ja, dass die Kerze absolut trocken ist......

    Grüße
    Klaus

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Auspuff ist nicht frei, da kannst du lange kicken.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Genau , ist Dein Auspuff frei ?
    Wenn Ja , schaue Dir die Garnitur an , hat der Motor noch
    genug Kompression ?
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Simme springt nicht an - alles ausprobiert...
    Von MrNiceGuy im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 29.04.2009, 15:03
  3. Alles perfekt, springt bloß nicht an...
    Von sten im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.06.2008, 11:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.