+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Jede Ampel ist ein Hindernis für meine S51...


  1. #1
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

    Standard Jede Ampel ist ein Hindernis für meine S51...

    Guten Tag liebe Simsonfreunde,
    zu erst freue ich mich hier unter Gleichgesinnten zu sein, ich hoffe, dass mir jemand von euch helfen kann. Leider war ich noch nie in einem Forum angemeldet, deswegen habe ich auch wenig Ahnung, ob dieser Weg hier überhaupt richtig für mich ist. Aber ihr könnt mich ja darüber aufklären.
    Jetzt zum Problem: Ich bin stolzer Besitzer einer S51 B1-3 aus dem Jahre 1983. Bis auf Kleinigkeiten funktioniert sie einwandfrei, sodass ich auch weitere Strecken bei kälteren Temperaturen zurücklegen kann. Doch grade jetzt, wenn es wärmer ist, entscheidet sich mein Moped gern mal, nach längeren Wartezeiten an Ampel oder Bahnschranke, trotz spielen mit dem Gas im Leerlauf auszugehen. Ich muss dazusagen, dass sie fast jedes Mal beim ersten Tritt anspringt und auch sonst beim Fahren keine Schwierigkeiten macht. Die Zündkerze ist neu und der Vergaser wurde letztens erst gereinigt. Ich fahre mit 1:33, aufgrund eines neuen MZA-Zylinders. Ich bin über jeden Tipp dankbar, vielen Dank im Voraus. :)

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Im ersten Moment würde ich sagen, dass irgendwas mit deinem Benzin-Luft-Gemisch nicht stimmt. Auf jeden Fall würde das Sinn machen, wenn du sagst, dass es was mit der Temperatur zu tun hat. Ich würde an deiner Stelle mal eine Vergaserwartung und Reingung machen (Luftfilter nicht vergessen) und das Gemisch (Benzin-Luft) am Vergaser etwas magerer stellen (Die horizontale Schraube am Vergaser etwas rausdrehen).
    Viel Erfolg!

    mfg
    Albi

  3. #3
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

    Standard

    Danke dir für deine schnelle Antwort. Ich bin eben wieder gefahren und wieder das gleiche, aus an der ampel. das mit der schraube klingt logisch. ich werde es mal probieren. woran könnte es denn vlt noch liegen wenns deswegen nicht ist?
    Grüße,
    Mr.John

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Startvergasergummi könnte fehlen bzw. porös sein oder dessen Bowdenzug ist zu straff.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

    Standard

    Danke jenson. Gummi ist da und ganz. Der bowdenzug ist auch in Ordnung. Daran kanns glaub ich nicht liegen.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Als Erstes würde ich eine andere Zündkerze, dann einen Kerzenstecker nehmen.
    Auch eine umfassende Wartung/Inspektion sollte drin liegen.
    Danach, wenn der Fehler noch da ist, mal eine andere Zündspule ausprobieren.
    Und wenn das alles nix nützt, neue Wellendichtringe für die Kurbelwelle spendieren.

    Peter

  7. #7
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

    Standard

    Danke Peter, Zündkerze ist neu, zündkerzenstecker ist im paket hierher unterwegs, weil der noch origninal ist und dreckig. Inspektion wird am sonntag vorgenommen, hoffe dass es dann wieder geht. weitere vorschläge nehm ich gern entgegen :)
    grüße mr.john

  8. #8
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Was für einen Kerzenstecker hast du denn genommen?

    Ich hoffe, du hast dir jetzt nicht den NGK-Mist mit 10k-Ohm geholt.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  9. #9
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

  10. #10
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Du solltest einen 1k-Ohm-Stecker nehmen!

    Die gibt es auch von NGK, und die sind kein Mist, sondern gut!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  11. #11
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

    Standard

    ohh, was ist denn an denen besser? Gruß Mr.John

  12. #12
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Sie haben einen um 4 k-Ohm geringeren Wiederstand. Dadurch steigt die Zündspannung (natürlich bei 1k-Ohm), und somit ein besserer Funke.

    Die originalen Stecker hatten auch 1k-Ohm Wiederstand.
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  13. #13
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

    Standard

    hm verstehe, eigentlich logisch. dann muss ich wohl den zurückschicken und einen neuen bestellen

  14. #14
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    man merkt keinen unterschied ob 1 oder 5 kilooooohm .

    hat da wirklich jemals jemand von euch einen unterschied bemerkt ???

    ich nicht .

    richtig ist das 1 ko drauf gehört , aber 5 funktioniert genauso ........

    gruss

  15. #15
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von gebläsekühler Beitrag anzeigen
    richtig ist das 1 ko drauf gehört , aber 5 funktioniert genauso ........

    gruss
    Das stimmt wohl, wenn alle Komponenten der Zündanlage im nicht altersschwachen Zustand sind! Da dieses bei den alten Mopds zumeist wohl eher eine Wunschvorstellung ist, sollte man sein Glück nicht unbedingt herausvordern, und alles unterlassen, was die Zündspannung verringert!
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  16. #16
    Schwarzfahrer
    Registriert seit
    12.06.2013
    Ort
    Großengottern
    Beiträge
    18

    Standard

    es ist eigentlich alles, was alt war, erneuert worden. ich hoffe der 5k ohm macht einen nicht so großen unterschied, schlimmer kanns eigentlich nicht mehr werden

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 19
    Letzter Beitrag: 01.06.2010, 11:43
  2. Kann das jede Scooter-Werkstatt auch machen?
    Von Jan_1978 im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 04.07.2009, 13:38
  3. Jede Fahrt eine Panne ?
    Von mcconnor im Forum Technik und Simson
    Antworten: 40
    Letzter Beitrag: 29.09.2008, 12:04

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.