+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 35

Thema: Anfängerfrage zur Schaltung SR50 und Anleitung im Wiki


  1. #17
    Glühbirnenwechsler Avatar von estartu
    Registriert seit
    17.03.2015
    Ort
    Braunschweig
    Beiträge
    67

    Standard

    Zitat Zitat von rossinchen Beitrag anzeigen
    Nur so als schnelle Anmerkung.... Wenn du einen SR 50/1 hast, muss da immer (!) 12V als Bordnetz drin sein. Das geht nicht anders. Alles andere ist verbastelt.
    [...]
    Edit: Wenn ich den Artikel gerade lese.... Welches Baujahr hat denn dein Roller?
    Der ist von 1992 laut Typenschild.
    Es sollen ja nur 22 gebaut worden sein, vielleicht ist das ja eine Neuauflage einer älteren Baureihe unter neuem Namen mit leichten Abwandlungen. Ich bin leider noch völlig überfordert mit den vielen unbekannten Sachen.
    Allerdings wäre der Roller nicht das erste Fahrzeug, was ich habe, was es offiziell nicht gibt. Ich hatte schon einen VW Bus T3 (wurden offiziell von 1979-1991 gebaut) von 1992 (welch Zufall) wo immer wieder Teile fehlten die für Macken die Ursache sein müssten. Irgendwann haben wir herausgefunden, dass gar kein MV-Motor mit all seinen Anbauteilen verbaut war, sondern ein MR (MV Version 2.0) - ab Werk. Und all die "fehlenden" Teile waren ins Steuergerät integriert.

    Eben war Flo für einen kleinen Schrauberworkshop da und es gibt folgende Erkenntnisse:
    1. Auf Schlüsselstellung 2 geht gar nix was Strom haben will (Licht, Armaturen, Blinker). Ergo ist 1 korrekt zum Fahren. Was in der Anleitung steht, passt also nicht.
    2. Das Rücklicht scheint einen Wackler oder so zu haben. Wenn es nicht geht, einfach die Lampe raus und wieder rein und es geht. Bleibt nur die Frage, wie ich merke, wenn es nicht geht.
    3. Bockt man den Roller auf, hat den 1. Gang drin und zieht die Kupplung, bewegt sich das Hinterrad gaaaanz langsam. Es ruckt wie ein Uhrwerk immer ein ganz klein wenig weiter. Allerdings eher wie der Minutenzeiger und nicht wie der Sekundenzeiger.
    4. Damit immer was zu tun ist: Der Tankdeckel geht nicht mehr auf. Man kann drehen, so viel man will, er geht nicht ab.

  2. #18
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Zitat Zitat von estartu Beitrag anzeigen
    Der ist von 1992 laut Typenschild.
    Es sollen ja nur 22 gebaut worden sein, vielleicht ist das ja eine Neuauflage einer älteren Baureihe unter neuem Namen mit leichten Abwandlungen. Ich bin leider noch völlig überfordert mit den vielen unbekannten Sachen.
    Allerdings wäre der Roller nicht das erste Fahrzeug, was ich habe, was es offiziell nicht gibt.
    Dann hast du ja einen ganz "spaßigen" SR 50..... Laut meinem Wissen und der Literatur, die ich habe, hast du damit unabhängig von der Post-Variante einen astreinen Nachwende-Roller. Das bedeutet im Klartext u.a. Höchstgeschwindigkeit 50 km/h. Offizielle Typenbezeichnung müsste ein SR 50/1 B sein. Der entsprach aber etwa von der Ausstattung dem SR 50/1 C, der vor der Wende gebaut wurde und noch von der VEB. Dein Roller dürfte laut Baujahr dann von der Suhler Fahrzeugwerke GmbH gebaut worden sein.

    Prinzipiell entspricht der vom Motor, bis auf die Drosselung, dem Vorwende SR 50. Statt dem BVF Vergaser müsste auch ein Bing Vergaser montiert sein. Aber die Zündung müsste eine andere sein. Ich bin mir auch nicht sicher, ob da bei netharry überhaupt Schaltpläne zu finden sind. Ich meine gelesen zu haben, dass da vermutlich eine PVL Zündung verbaut wurde, wenn da nicht irgendwelche "Reste" verbaut wurden.

    Ich würde dir also von der reinen Typbezeichnung mit Baujahr den Schaltplan von netharry empfehlen: http://www.a-k-f.de/moser/sr50-1c_d.pdf . Der muss aber auch nicht komplett stimmen. Da hilft es wirklich nur, sich die Nachwende-Literatur zu besorgen.

    Zitat Zitat von estartu
    Auf Schlüsselstellung 2 geht gar nix was Strom haben will (Licht, Armaturen, Blinker). Ergo ist 1 korrekt zum Fahren. Was in der Anleitung steht, passt also nicht.
    Wenn auf Schalterstellung 2 sich bei dir nichts tut, ist das sicherlich ein Indiz dafür, dass bei deiner Elektrik etwas so gar nicht stimmt. Wenn auf Schalterstellung 1 bereits das Licht mit angeht, handelt es sich um die Variante mit der Tagfahrlichtschaltung. Das ist bei meinem SR 50 auch so und eigentlich völlig normal bei den /1-Modellen. Aber auf Stellung 2 kann ich dann erst das Fernlicht anschalten, weil das der "normale" Modus mit Fahren bei Dunkelheit ist.

  3. #19
    Glühbirnenwechsler Avatar von estartu
    Registriert seit
    17.03.2015
    Ort
    Braunschweig
    Beiträge
    67

    Standard

    Zitat Zitat von rossinchen Beitrag anzeigen
    Dann hast du ja einen ganz "spaßigen" SR 50..... Laut meinem Wissen und der Literatur, die ich habe, hast du damit unabhängig von der Post-Variante einen astreinen Nachwende-Roller. Das bedeutet im Klartext u.a. Höchstgeschwindigkeit 50 km/h. Offizielle Typenbezeichnung müsste ein SR 50/1 B sein. Der entsprach aber etwa von der Ausstattung dem SR 50/1 C, der vor der Wende gebaut wurde und noch von der VEB. Dein Roller dürfte laut Baujahr dann von der Suhler Fahrzeugwerke GmbH gebaut worden sein.
    Ja, laut ABE ist der von der Suhler Fahrzeugwerke GmbH. Ich habe eben extra noch mal nachgeschaut. Da sind auch noch bei den Haltern zwei Stempel von der Post drin, der erste aus Nürnberg.
    Nur die Drosselung hat er nicht oder der Tacho von meinem Auto zeigt 15 km/h zu viel an.

    Zitat Zitat von rossinchen Beitrag anzeigen
    Da hilft es wirklich nur, sich die Nachwende-Literatur zu besorgen.
    Mist, die ist nicht so einfach zu finden, wie die andere. Ich habe heute fast den ganzen Tag damit verbracht, mich durch Google zu kämpfen - aber nur DDR-Infos gefunden.

    Zitat Zitat von rossinchen Beitrag anzeigen
    Wenn auf Schalterstellung 2 sich bei dir nichts tut, ist das sicherlich ein Indiz dafür, dass bei deiner Elektrik etwas so gar nicht stimmt. Wenn auf Schalterstellung 1 bereits das Licht mit angeht, handelt es sich um die Variante mit der Tagfahrlichtschaltung. Das ist bei meinem SR 50 auch so und eigentlich völlig normal bei den /1-Modellen. Aber auf Stellung 2 kann ich dann erst das Fernlicht anschalten, weil das der "normale" Modus mit Fahren bei Dunkelheit ist.
    Fernlicht habe ich noch nicht probiert, weil ich es in der Stadt nicht brauche. Das muss ich mal ausprobieren.

    Ich vermute aber so oder so noch ein Problem in der Elektrik.

  4. #20
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Zitat Zitat von estartu Beitrag anzeigen
    Ja, laut ABE ist der von der Suhler Fahrzeugwerke GmbH. Ich habe eben extra noch mal nachgeschaut. Da sind auch noch bei den Haltern zwei Stempel von der Post drin, der erste aus Nürnberg.
    Nur die Drosselung hat er nicht oder der Tacho von meinem Auto zeigt 15 km/h zu viel an.
    Dann schau mal in deine Papiere, ob da eine Höchstgeschwindigkeit angegeben ist.... Ich gehe davon aus, wenn eine Höchstgeschwindigkeit angegeben ist, dass da was von 50 km/h stehen müsste. Ist das der Fall, darf dein Roller nicht schneller sein. Ansonsten geht es um den Verlust der ABE und du darfst den gar nicht im Straßenverkehr bewegen.

    Zitat Zitat von estartu
    Mist, die ist nicht so einfach zu finden, wie die andere. Ich habe heute fast den ganzen Tag damit verbracht, mich durch Google zu kämpfen - aber nur DDR-Infos gefunden.
    Naja jede Buchhandlung hat den Nachfolger zu Zschopowers BUCH. Das nennt sich "Von der Wende bis zum Ende". Alternativ sollte das S51/SR 50 Buch von E. Werner auch das allermeiste in Sachen Reparatur behandeln. Das gibt es auch im einschlägigen Handel. Es gibt schließlich so etwas wie Urheberrecht auf sämtlichen Ersatzteilkatalogen und Reparaturhandbüchern. Wenn du etwas im Netz findest, wird es sich um illegale Raubkopien handeln.

  5. #21
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Ich habe ja einen SR50/1C . Bei mir ist es so.Schlüsselstellung 0 = Kein Licht keine Zündung.Stellung 1: Motor läuft und das Licht ist bei laufendem Motor an.Blinker und hUpe gehen natürlich auch.Stellung 2: Rücklicht ist an und die Tachobeleuchtung und der Scheinwerfer erhält mehr Spannung für die Halogenscheinwerferbirne.
    12 Volt solltest du haben.Schau mal was auf deiner Batterie steht.Und messe sie einfach mal auf Gleichspannung mit einem MUltimeter(10,-€ in jedem Baumarkt!Brauchst du garantiert noch).Dann weißt du ob sie 12Volt oder 6 Volt hat.Es kann ja auch die falsche Batterie drin sein!? Wenn du ein 1992 Modell hast.= < Da gab es ja bis mitte 1992 die Ausführung,welche noch die 60km/h Zulassung hatte! Was für ein Vergaser ist drin:Bing oder BVF?
    Wenn du die 12 Volt Variante hast,dann schau mal in dem Mitteltunnel ob da so ein EWR Baustein in der Mitte sitzt,von dem ein paar Kabel auch zur ELBA gehen.Da stehen überalle NR drauf.Damit kann man dir hier schon weiter helfen.Die neusten Versionen der SR 50 sollten auch schon alle die Tagfahrlichtsteuerung haben.(so wie meine).
    Und das Buch heißt: Simson
    Reperaturanleitung für simso- Zweiradfahrzeuge S51/1,S70/1 und SR50/1, SR80/1
    Von der:IFA mobile-DDR
    Vom VEB Fachbuchverlag Leipzig
    Sollte jeder Simson Händler bestellbar haben. Da sind auch hinten alle Schaltpläne bis ca 1990 drin.
    Gruß Andreas
    PS.Deinen Tankdeckel: Etwas daraufdrücken.Am besten mit einem Lappen(für die Hände) und dabei den Benzinhahn auf machen (Falls Unterdruck).Dann müßte es gehen.
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  6. #22
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  7. #23
    Glühbirnenwechsler Avatar von estartu
    Registriert seit
    17.03.2015
    Ort
    Braunschweig
    Beiträge
    67

    Standard

    Also, in der ABE steht nix von 50km/h - nur 50ccm.
    Und ich suche ja nicht nur nach irgendwelchen raubkopierten Büchern, sondern manchmal wird in Foren wie hier ja auch was erklärt oder jemand hat eine eigene Seite mit Restaurationsbericht oder so. Das wäre mir eh viel lieber, denn da könnten Fotos dabei sein und die verstehe ich besser als 3 Seiten textuelle Beschreibung.
    Leider gibt es auch bei Youtube scheinbar nur was zu den anderen Modellen, aber beim SR50 nur Fahrvideos oder Stunts.

    Die Batterie habe ich gerade erst neu gekauft, aber auf der alten standen auch 6V.
    Ich weiß noch, dass wir echt rumlaufen mussten, um eine passende zu finden.

    Ich habe auch keinen E-Starter. Ich habe im Netz Bilder von den entsprechenden Kontrollelementen gesehen und sowas habe ich nicht.

    Leider fing es genau in dem Moment, wo ich aus dem Haus gegangen bin, um ein paar Fotos zu machen (sofern ich rausfinde, wie der schwarze Plastikdeckel vorne ab geht, wo die Kabelage drunter sein müsste) an zu regnen.
    Sobald es nicht mehr regnet, starte ich den nächsten Versuch und mache dann mal von allem, wo ich was drauf lesen kann, Bilder.

    Zitat Zitat von andi-dussel Beitrag anzeigen
    PS.Deinen Tankdeckel: Etwas daraufdrücken.Am besten mit einem Lappen(für die Hände) und dabei den Benzinhahn auf machen (Falls Unterdruck).Dann müßte es gehen.
    Ich habe es gestern schon mit Ziehen versucht, das hat nicht geklappt. Drücken hat eben auch nicht funktioniert. Unterdruck kann nicht sein, denn irgendwer hatte wohl schon mal das Problem und hat ein kleines Loch in den Deckel gepiekst.

    Gruß
    Sonja

  8. #24
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von estartu Beitrag anzeigen
    Ich habe es gestern schon mit Ziehen versucht, das hat nicht geklappt. Drücken hat eben auch nicht funktioniert. Unterdruck kann nicht sein, denn irgendwer hatte wohl schon mal das Problem und hat ein kleines Loch in den Deckel gepiekst.

    Gruß
    Sonja
    Das Loch im Deckel ist original, das muss so,
    sonst ensteht Unterdruck im Tank und es läuft nix mehr raus.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #25
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Zitat Zitat von estartu Beitrag anzeigen
    Also, in der ABE steht nix von 50km/h - nur 50ccm.
    Und ich suche ja nicht nur nach irgendwelchen raubkopierten Büchern, sondern manchmal wird in Foren wie hier ja auch was erklärt oder jemand hat eine eigene Seite mit Restaurationsbericht oder so. Das wäre mir eh viel lieber, denn da könnten Fotos dabei sein und die verstehe ich besser als 3 Seiten textuelle Beschreibung.
    Deswegen sind die Bücher ganz klar zu empfehlen. Da gibt es bebilderte Anleitungen drin.

    Zitat Zitat von estartu
    Die Batterie habe ich gerade erst neu gekauft, aber auf der alten standen auch 6V.
    Ich weiß noch, dass wir echt rumlaufen mussten, um eine passende zu finden.
    Eigentlich hat jeder Simson-Händler die 6V Batterien im Angebot. Abgesehen davon ist die 6V Batterie wieder ein Indiz, dass etwas ganz und gar nicht an der Elektrik stimmt. Bei Simson war 88/89 Ende mit 6V. Ab da gab es an allen Modellen nur noch 12V Bordnetze mit 6V Zündspulen.

    Zitat Zitat von estartu
    Ich habe auch keinen E-Starter. Ich habe im Netz Bilder von den entsprechenden Kontrollelementen gesehen und sowas habe ich nicht.
    Du hast auch kein CE Modell. Das E steht für Elektrostarter. Dazu gehört übrigens nicht nur die Armatur mit dem Schalter, sondern auch modifizierte Elektrik, Anlassermotor und Aufsatz auf dem Polrad sowie ein anderer Motor. Bei den Anlassermodellen wurde nämlich der Motorblock verändert.

    Zitat Zitat von estartu
    Leider fing es genau in dem Moment, wo ich aus dem Haus gegangen bin, um ein paar Fotos zu machen (sofern ich rausfinde, wie der schwarze Plastikdeckel vorne ab geht, wo die Kabelage drunter sein müsste) an zu regnen.
    Sobald es nicht mehr regnet, starte ich den nächsten Versuch und mache dann mal von allem, wo ich was drauf lesen kann, Bilder.
    Dann mach mal interessehalber auch ein Bild von deiner ABE. Da müsste eigentlich was von der Höchstgeschwindigkeit drin stehen. Der schwarze Plastikdeckel bzw. Abdeckung ist kein Hexenwerk. Du löst die Sterngriffmutter unten beim Übergang der zwei Plastikabdeckungen. Dann nimmst du die Abdeckung über dem Motor und Vergaser ab, damit du Platz bekommst. Die vordere Abdeckung ist dann nur noch gesteckt und lässt sich locker mit sanftem Ziehen demontieren. Der Rahmen hat der Stelle eine leichte Bördelung/Falz, auf die die Abdeckung nur gesteckt wird. Am einfachsten ist es, die Abdeckung unten zu greifen und leicht zu ziehen.

  10. #26
    Glühbirnenwechsler Avatar von estartu
    Registriert seit
    17.03.2015
    Ort
    Braunschweig
    Beiträge
    67

    Standard

    So, es hat lange gedauert, aber das Wetter war ja auch lange richtig schlecht.

    Vmax habe ich gefunden.
    Ich weiß nicht, wie oft ich das Teil danach durchsucht habe und ich habe es immer wieder übersehen.

    Jedenfalls habe ich es heute geschafft, den zweiten Spiegel anzubauen. Der alte mag sich nicht abbauen lassen, also bleibt der noch 2-3 Wochen dran. Der Schalthebel hat auch sein Gummi bekommen.
    Als ich gerade die Fotos von der Elektrik gemacht habe, kam ein Nachbar dazu. Der hat dann auch rausgefunden, wie man die Batterie festschnallt... ich hatte es nicht gefunden, weil ich den Stauraum nicht ausgeräumt hatte. Dafür ist der Haken also gut.
    Den Tank hat er auch nicht auf bekommen, aber er hatte eine gute Idee, wie ich den vielleicht auf bekomme ohne brutal den Deckel zu zerstören. Trotzdem muss erst der Neue da sein.

    Und dann haben wir uns laaaange unterhalten, weil er auch einen SR50 hat und eine Schwalbe und ein Duo und ... herrje, ich frage mich, was er NICHT hat. Da muss ich ihn unbedingt mal überreden, ob ich mal gucken darf.

    Eben habe ich dann das Foto mit den Schaltplänen verglichen und es passt natürlich nicht. Die Farben stimmen nicht (damit hätte ich das kleinste Problem) und die Belegung (was frei ist und was nicht) passt auch nicht. Oder bin ich nur zu dusselig, um den Plan zu lesen? Ich hoffe, die Fotos sind erkennbar, sonst muss ich die woanders hochladen - die sind ja arg weit runter gerechnet und noch gedreht worden.

    PS: Wenn ich endlich weiß, was das für ein Modell ist, lohnt sich auch ein Buchkauf... es muss ja auch was passendes drin stehen.
    Angehängte Grafiken

  11. #27
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Zitat Zitat von estartu Beitrag anzeigen
    Eben habe ich dann das Foto mit den Schaltplänen verglichen und es passt natürlich nicht. Die Farben stimmen nicht (damit hätte ich das kleinste Problem) und die Belegung (was frei ist und was nicht) passt auch nicht. Oder bin ich nur zu dusselig, um den Plan zu lesen? Ich hoffe, die Fotos sind erkennbar, sonst muss ich die woanders hochladen - die sind ja arg weit runter gerechnet und noch gedreht worden.

    PS: Wenn ich endlich weiß, was das für ein Modell ist, lohnt sich auch ein Buchkauf... es muss ja auch was passendes drin stehen.
    Du hast, wie geahnt, ein Nachwende-Modell. Das sieht man ja auch deutlich an den Papieren. Das dürfte dann offiziell ein SR 50/1 B sein, der wohl aber eher dem DDR SR 50/1 C entsprechen soll von der Ausstattung.

    Nebenbei sieht es so aus, als ob da eine PVL-Zündung verbaut ist. Dafür gibt auf den Moser-Seiten auch gar keine Schaltpläne bzw. ich hab da noch keine entdeckt.

  12. #28
    Glühbirnenwechsler Avatar von estartu
    Registriert seit
    17.03.2015
    Ort
    Braunschweig
    Beiträge
    67

    Standard

    Ja, das hatte mir der Vorbesitzer inzwischen auch geschrieben, dass er eine PVL-Zündung eingebaut hat. Ich dachte, dann steckt man nur ein anderes Bauteil an die gleichen Kabel, wie das Originale... war wohl zu einfach gedacht.
    Wenn sich dann die ganze (oder halbe) Verkabelung ändert, kann ich natürlich lange suchen.

    Dann muss ich darauf hoffen, dass er mal seinen Plan schickt, was er wohl inzwischen wieder vergessen hatte.

    Wenn ich den irgendwann habe, muss mir noch ein Kollege ACAD erklären und dann habe ich einen schicken Plan der auch passt. Im schlimmsten Fall müsste man doch eigentlich mit Messgerät und einem halbwegs erfahrenen Mechaniker und Zeit das selber rausfinden können, oder? Meinem Schatzi ist manchmal soooo langweilig, wenn er zu Besuch ist...

  13. #29
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Besorg dir das Buch "Von der Wende bis zum Ende".

    Wenn ich das richtig sehe, scheint deine Verkabelung zu einem X-Modell zu passen. Deine Verkabelung auf dem Blech mit den Leitungsverbindern sieht nämlich besonders im unteren Teil (rechts auf deinen Bildern) zu einem X-Modell mit PVL Zündung zu passen. Die Reihenfolge der Kabelfarben stimmt in dem Bereich mit denen im Schaltplan überein. Nur der obere (linke) Teil passt so gar nicht. Da fehlen auch Kabel vermutlich. Ich bin mir aber auch nicht sicher, ob da überhaupt Kabel notwendig sind. Du hast ja schließlich auch kein Starterrelais, das bei den Schaltplänen der X-Modelle mit drin ist.

  14. #30
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Und dann müßtest du eigentlich 12Volt haben. Scheinwerferbirne hat wieviel Volt?
    Dann hast du auch den falschen Akku(Batterie).
    Dast mißt du aber am besten indem du am Rücklicht den Eingang der Leitung zum Rücklicht mit einem messgerät auf Wechselstrom gestellt mißt. Fang bis 20Volt Messstellung an.
    Andreas
    PS Seltenes echtes Postmodell!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #31
    Glühbirnenwechsler Avatar von estartu
    Registriert seit
    17.03.2015
    Ort
    Braunschweig
    Beiträge
    67

    Standard

    Ich habe endlich die Antwort: Es war eine falsche (kaputte) Batterie verbaut (die natürlich als Vorbild für die neue genommen wurde) und mind. eine falsche Lampe (das zickende Rücklicht, was ja schon mal ausgebaut und nachgemessen wurde).
    Mein Misstrauen war eh schon geweckt, weil ja einfach keine Pläne zu finden waren und gestern habe ich das Buch abgeholt und auch keine gefunden... logisch. Aber der Vorbesitzer hatte endlich Zeit zum Schreiben und ich habe ihn auch endlich verstanden. 12V sind korrekt und der Schaltplan Seite 207 abzüglich E-Starter passt sehr gut(hat nur eine Blinkerkontrollleuchte zu viel).
    Also geht es heute wieder zu Polo, die 6V Hupe zurück geben und eine richtige Batterie und Lampen kaufen. Das Buch habe ich schon eingepackt, damit alles nachgeschaut werden kann.
    Am Wochenende wird dann geschraubt.

    Von dem Buch bin ich teilweise begeistert, teilweise sehr enttäuscht. Es stehen Details drin, die wirklich interessant und toll erklärt sind - andere Sachen stehen nicht drin, die ich in der kurzen Zeit schon durch Fehlversuche rausgefunden habe. Beispielsweise wie man die Verkleidung vorne ab macht und wieder korrekt anbaut. Oder wie man die Räder richtig aus- und ein baut. (Seit dem Reifenwechsel scheint er manchmal zur Seite zu ziehen. Und der Herr, der die Reifen gewechselt hat, sagte, dass er sonst nur an großen nicht-Simsons schraubt.)

    Vielleicht steht es auch irgendwo, aber dann ist es schlecht zu finden. Oder ist das Buch nur ein "Update" zu einer Ausgabe für die Vor-Wende-Modelle?
    Die Schaltpläne sind sehr schwierig zu lesen, da sind die von moser-bs um Lichtjahre besser (selbst ohne Farbe, mangels passendem Drucker).

    Als ich gestern erfahren habe, dass einfach nur die falsche Batterie drin war und mir das wohl sogar schon gesagt wurde, wusste ich echt nicht, ob ich lachen sollte... vor Wut in die Luft gehen... oder mich in Grund und Boden schämen. So viele Stunden Sucherei und alles wegen einem Missverständnis und einem falschen Ersatzteil.
    Eigentlich staune ich, dass so wenig Probleme aufgetreten sind und hoffe sehr, dass es keine Folgeschäden gibt.

    LG
    Sonja

  16. #32
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Sonja,

    technische Bücher enthalten meistens "nur" das, was dem Autor zum Thema einfällt und er nicht als selbstverständliches Wissen voraussetzt. Da gehen dann solche Dinge wie die Demontage der Verkleidung oder die Montage der Räder schnell unter.
    Als grundlegendes Schrauberbuch kann ich Dir von Carl Hertweck "Besser machen" empfehlen. Das gibt es zusammen mit "Kupferwurm" als Reprint von vor *50 Jahren. Es ist aber überhaupt nicht modellspezifisch.

    Die "Werner" Bücher sind alle recht ähnlich aufgebaut, da wirst Du in den Ausgaben für ältere Simmen Deine Fragen vermutlich auch nicht beantwortet finden. Allerhöchstens "Ich fahre ein Kleinkraftrad", das auch von Werner stammt fängt etwas einfacher an und geht nicht so sehr in die Tiefe.

    Bei Schaltplänen kann es nur einen net-harry geben, das ist einmalig gut, was Harald da erarbeitet hat.

    Für allgemeine Schraubererfahrung ist neben "learning by doing" ein Stammtisch wie bei den Braunschweiger zu empfehlen oder, falls ich mal wieder in die Pötte kommen sollte, ein Schraubärnachmittag.

    Peter

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. 3. Gang geht nicht rein-trotz nach anleitung eingestellter schaltung
    Von panzer-paul im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 05.10.2010, 20:44
  2. schaltung einstellen bekomme ich trotz anleitung nicht hin
    Von antares im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.04.2008, 19:40
  3. Schaltung bei SR50 3B
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.11.2005, 20:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.